Problème avec connexion emule island ru [Résolu/Fermé]

Signaler
-
 sergio -
Bonjour,

y a t-il un problème avec emule island ru ? je n'arrive plus à me connecter à ce site et mon logiciel anti virus avast m'envoie un message d'alerte pour une menace sur ce site

7 réponses

Vous ne pourrez plus , c'est l'hébergement qui est bloquer .
16
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 61956 internautes nous ont dit merci ce mois-ci


Le site est toujours fonctionnel
> tontonclaude
D'accord avec tontonclaude, l'accès et les liens d'island fonctionnent très bien, comme avant.
Pour moi depuis le 26 mai grâce à Olivier : mon problème venait d'avast.......
je tourne avec w8.1 + avast + un autre fai que ceux cités plus haut...
Dommage ce site était très bien
Salut,

Bah voila, alors écoute le, sinon à quoi bon.

On suppose aussi que t y vas pour partager ton tournoi de pétanque suivi du pique-nique avec tes amis que t'as organisé ce weekend ?
pareil pour moi, j'ai désinstaller avast et installer nod32, plus de problème lol
Messages postés
2
Date d'inscription
dimanche 24 février 2013
Statut
Membre
Dernière intervention
31 mai 2015
> johnsnow
tu as de nouveau emule?
ce jour le 28/5/15 19h00 tout est rentré dans l'ordre, sans manip : merci à ceux qui ont dû gueuler cz avast (pétage de plomb leur blocage) ; j'étais parti pour installer avira....ciao
ce jour le 29.05.15 12h27, ap avoir désinstallé avast puis réinstallé avast v10.2.2218.942, le pb persistait, j'ai donc appliqué le conseil d'Olivier du 26/5, désactivation (par ex, pendant 10 mn).
j'ouvre island et tout en restant ouvert sur island, j'ai réactivé avast (rapide=résoudre tout sur fond jaune) puis ap j'ai tout fermé...
le lendemain nickel, tout marche comme avant, island et avast, sans aucun message d'alerte ! plus aucun problème de puis 3 jours, vous pouvez garder avast si vous voulez (il ont eu vent du problème et l'ont résolu= pourquoi perdrait-il des clients ?).
merci encore à Olivier.
moi sa fonctionne pas même en désactivant avasr. que puis je faire?
bonjour pour émule Island et Avast c est simple désactiver momentanément Avast faite ce que vous avez a faire et réactiver Avast c est tout
merci pour la désactivation, ça marche ; mais je n'avais aucun message d'alerte d'avast sur Windows 8.1, donc impasse : faut-il changer d'antivirus pour arrêter la manip de désactivation à chaque fois ? un conseil ? Merci encore.
bjr même problème et même en désactivant j'arrive sur la page emule mais je peux pas aller plus loin !!
Messages postés
4
Date d'inscription
vendredi 29 mai 2015
Statut
Membre
Dernière intervention
7 juin 2015
1
bonjour, il m'arrive un autre probleme cité au dessus,je n'arrive plus à me connecter à emule island,depuis 2 jours, je suis chez free, je suspecte un blocage du site, pourtant j'utilise des dns google, j'aimerai savoir si d'autres utilisateurs qui sont chez free , ont le meme probleme?
Messages postés
2
Date d'inscription
vendredi 29 mai 2015
Statut
Membre
Dernière intervention
6 mars 2016

Bonsoir,
moi aussi je suis chez free et j'ai l'anti virus de Windows
et moi aussi ça ne fonctionne pas ...
en plus moi je n'y connait pas grand chose
bonjour
moi pareil plus de emule island je suis chez orange j ai désactivé mon anti virus avira j ai relancé l ordi mais rien de rien ???? si vous avais une solution je suis preneur merci
je suis chez orange, vous avez toujours le meme probleme ?
bjr.
faut reporter a avast 1 fausse identification.
et plus de proberme apres.
Aucun problème avec Kaspersky...