Ma batterie ne se recharge plus

Fermé
daphne28 Messages postés 2 Date d'inscription dimanche 26 avril 2015 Statut Membre Dernière intervention 26 avril 2015 - 26 avril 2015 à 12:07
 koki22 - 29 avril 2015 à 15:53
Bonjour,
depuis 2semaines, mon portable me fait des misères. Lorsque je mets à recharger mon téléphone, le voyant s'allume mais la batterie ne se charge pas et même baisse. J'ai changé la batterie, utilisé plusieurs chargeurs, mis sur secteur ou sur mon ordinateur mais rien n'y fais ! Depuis ce matin, mon portable ne veut plus du tout se charger ! est-ce un problème avec la prise de mon portable ou est-ce un autre souci ? Ya-t-il une solution à ce problème ?
Merci d'avance !

1 réponse

tsuyo21 Messages postés 6319 Date d'inscription mercredi 19 mars 2014 Statut Membre Dernière intervention 25 décembre 2023 472
26 avril 2015 à 14:22
surement un faux contact, vérifie qu'il n'y ait pas de poussière dans le connecteur. Tu peux souffler un peu en faisant attention, voir utiliser une aiguille ou une pointe fine pour enlever la saleté.

ATTENTION : si tu fais ça soit très méticuleuse, on peut vite abimer les connecteurs, il ne faut pas les toucher.
daphne28 Messages postés 2 Date d'inscription dimanche 26 avril 2015 Statut Membre Dernière intervention 26 avril 2015
26 avril 2015 à 15:46
Merci pour votre aide. J'ai essayé mais sans succès, le voyant ne s'allume même plus quand il est en charge ou s'allume mais e charge rien.
0
tsuyo21 Messages postés 6319 Date d'inscription mercredi 19 mars 2014 Statut Membre Dernière intervention 25 décembre 2023 472
26 avril 2015 à 22:37
ça peut être le chargeur ou le prise du telephone. Il y a moyen de tester le chargeur sur un autre appareil ou d'utiliserun autre chargeur sur le telephone?
ça pourait aussi être la batterie..

la batterie est-elle amovible? ça fait combien de temps que tu as ton tel ? il est encore sous garantie ?
0
mon xperia m n'est pas très vieux, cela fais un an que je l'ai. j'ai deux batteries sony, j'ai testé les deux et c'est le même problème. pareil pour les chargeurs. je pense sérieusement que cela est dû au connecteur mais a vue d'oeil il n'a pas l'air endommagé et il n'y a pas eu de chocs. sinon il me semble que je suis encore sous garantie
0
tsuyo21 Messages postés 6319 Date d'inscription mercredi 19 mars 2014 Statut Membre Dernière intervention 25 décembre 2023 472
27 avril 2015 à 15:27
S'il est encore sous garantie ==> SAV.
0
Problème de connecteur allez le reparer
0