Probleme avec la pile de protocole IP de ma carte réseau

Fermé
IsmisIam Messages postés 1 Date d'inscription samedi 11 avril 2015 Statut Membre Dernière intervention 11 avril 2015 - 11 avril 2015 à 10:02
nyco13 Messages postés 526 Date d'inscription vendredi 7 avril 2006 Statut Membre Dernière intervention 10 septembre 2016 - 11 avril 2015 à 10:37
Bonjour,
Après un redémarrage de mon ordinateur, je n'arrive plus à me connecter à internet et après le diagnostique fais par l'utilitaire de résolution des problèmes de windows j'ai eu le message suivant:
"Il existe peut-être un problème avec le pilote pour la carte Ethernet 2. Non corrigé Non réparé
Windows n'a pas pu lier automatiquement la pile du protocole IP à la carte réseau.
Configurez la carte 'Ethernet 2'. Échec
Configurez la carte réseau pour communiquer avec ce réseau. Cela garantit que les protocoles Internet version 4 (TCP/IPv4) et version 6 (TCP/IPv6) peuvent tous deux être utilisés sur la carte réseau.
InformatifJournal de diagnostic réseau
Nom de fichier: 8162F7B6-127A-4C21-86F2-D5571F26E365.Repair.Admin.1.etl "

J'ai besoin de votre aide, si quelqu'un pourrait m'aider à trouver une solution pour la résolution de mon probleme cela me fera plaisir.
Merci
A voir également:

1 réponse

nyco13 Messages postés 526 Date d'inscription vendredi 7 avril 2006 Statut Membre Dernière intervention 10 septembre 2016 64
11 avril 2015 à 10:37
Bonjour, allez dans le gestionnaires de périphériques et regarder si il y a un triangle jaune sur votre carte réseau Ethernet.
le chemin : Démarrer, faire un cliquer droit sur ordinateur et sélectionner "Propriétés" et cliquer sur "Gestionnaires de périphériques"
Allez sur www.touslesdrivers.com pour trouver le pilotes de votre carte réseau.
Tenez moi au courant de la suite.