Problème récurrent de connexion avec Google Chrome.

Résolu/Fermé
Eleinad47 Messages postés 7 Date d'inscription mercredi 7 mai 2014 Statut Membre Dernière intervention 14 janvier 2019 - 5 avril 2015 à 20:46
bazfile Messages postés 46380 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 2 février 2023 - 14 avril 2015 à 20:36
Bonjour.
Depuis plusieurs mois maintenant, je me trouve avec une connexion durable impossible à Google Chrome sur mon PC Fixe HP PAVILLON Elite 410-FR.
J'ai pourtant une synchronisation de mon compte Google qui fonctione très bien sur mon PC Portable, sur celui de mon époux, ainsi qu'avec mon smartphone Samsung.

Quand je démarre une connexion avec Chrome seule, une petite fenêtre d'aperçu s'ouvre avec la barre des tâches. A partir de là, impossible d'aller plus loin !
La connexion marche pendant une, voire deux à trois semaine seulement, après téléchargement de Chrome sur quelque site que ce soi (même l'officiel !) puis, ni un clic sur ladite fenêtre d'aperçu (celle qui s'ouvre avec un glissement de souris), ni un clic sur l'icône du bureau, ni une demande dans le menu démarrer, ne m'ouvre Chrome !!
J'ai, plusieurs fois désinstaller Chrome avec Windows dans panneau de configuration, plusieurs fois nettoyé avec CCleaner, plusieurs fois avec Revouninstaller.
J'ai même aussi réinitialisé Chrome.
A chaque fois, cela fonctionne un temps, puis, on en revient à, seulement, la fenêtre d'aperçu.
Les autres navigateurs (Mozilla Firefox, Internet Explorer etc ...) s'ouvre normalement, mais je préfère Chrome, et, de toutes façons, ça n'est pas normal !

Je précise aussi que j'ai fait une analyse avec ZHPDiag, et que je n'ai pas de virus.

Qui peut m'aider ? Je désespère !
Merci d'avance.
Eleïnad.
A voir également:

3 réponses

bazfile Messages postés 46380 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 2 février 2023 17 750
6 avril 2015 à 10:30
0
Eleinad47 Messages postés 7 Date d'inscription mercredi 7 mai 2014 Statut Membre Dernière intervention 14 janvier 2019
14 avril 2015 à 19:04
Bonjour Bazfile !
En premier lieu, pardon de n'avoir pas réagi plus tôt, j'ai été souffrante, et je n'ai pas pu, sur l'instant faire les manipulations conseillées. J'en suis désolée !
J'ai pu m'y mettre aujourd'hui, et miracle .. Ca marche !

Quelle efficacité ta réponse ! Précise, courte, et si simple !
Moi qui "râmais" depuis si longtemps, avec des solutions qui n'en étaient pas, puisque quelques temps plus tard je retrouvais le même problème !
J'ai même récupéré mes favoris ! Je suis au anges !!
Là, j'ai comme l'intuition que ça va tenir ! ..
Bravo ! et,
Un grand merci !
Eleinad47
0
bazfile Messages postés 46380 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 2 février 2023 17 750
14 avril 2015 à 20:36
Bonsoir,
Les choses les plus simples sont souvent les plus efficaces.

Bonne soirée. :-)
0