Utilisation processeur anormale, entre 95 et 100% [Résolu/Fermé]

Signaler
Messages postés
13
Date d'inscription
dimanche 29 mars 2015
Statut
Membre
Dernière intervention
7 mai 2015
-
 cris -
Bonjour,

Depuis quelques jours, sans vraiment me rendre compte pourquoi, mon PC à commencer à avoir des latences. J'ai commencé à le remarquer lorsque je jouais (cs:go), il y avait quelques petits "freeze" et le jeu planté en plus des latences habituelles.
Aujourd'hui je me rend compte que mon processeur travaille à une fréquence élevé sans vraiment que je le monopolise.
J'ai donc poursuivit en faisant toute sorte de diagnostic: Scan Avira, Scan MalwareBytes, Scan Spybot SD, sans rien trouver d'alarmant.
De plus lorsque que je procédais au scan Avira, mon processeur tournais à 95 100% à cause du scan. Je trouve ca une peu trop élevé pour un simple scan.
De même lorsque je lance une page internet ou un jeu.
J'ai également téléchargé et lancé une analyse OTL mais ne sais pas vraiment quoi faire des rapports obtenues, si cela peut aider à vous éclaircir.

Je suis ouvert à toute proposition et vous en remercie d'avance.

5 réponses


bonjour,

pour le moment, 1 seule proposition :

désinstalle spybot et passe ceci :

* Télécharge et enregistre ZHPDiag sur ton bureau :

https://nicolascoolman.eu

ou :

https://www.commentcamarche.net/download/telecharger-34066799-zhpdiag
  • Laisse toi guider lors de l'installation, il se lancera automatiquement à la fin.


/!\Utilisateur de Vista, Seven et W8 :
  • Clique droit sur le logo de ZHPdiag, « exécuter en tant qu'Administrateur »


=> L'icône est sous forme de parchemin.
  • Clique sur « complet »
  • Laisse travailler l'outil, même s'il semble bloqué !


* Enregistre le rapport sur ton Bureau à l'aide de l'icône représentant une disquette
  • Héberge le rapport ZHPDiag.txt sur :

https://www.cjoint.com/ à lire => https://www.commentcamarche.net/faq/29493-utiliser-cjoint-pour-heberger-des-fichiers

, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum



tuto zhpdiag :

https://nicolascoolman.eu

Messages postés
13
Date d'inscription
dimanche 29 mars 2015
Statut
Membre
Dernière intervention
7 mai 2015

Bonjour Electricien 69,

Merci de ton aide.
J'ai effectué ce que tu m'as demandé.
Voici le lien du rapport ZHPDiag : https://www.cjoint.com/?0CDsNZf248t

Bonne fin de journée.

une W8,1 activée avec Kms Pico !

µsoft te balance tous les fonds de tiroirs sous forme de mises à jour, donc pas étonnant que ton pc mouline à fond !

tu as la version premium de MBAM, avira est presque inutile à côté !

vire la surveillance logiciel de Ccleaner 5.** du démarrage depuis ces options !

tu as des disques montés en Raid ?
sinon, désinstalle le pilote Intel Rapid Storage depuis le panneau de configuration !


tu peux aussi désinstaller Bonjour Service d'Apple !


Messages postés
13
Date d'inscription
dimanche 29 mars 2015
Statut
Membre
Dernière intervention
7 mai 2015

Pour tout te dire, c'est un ami ( pas dispo ni joignable) qui m'a monté l'ordi et installer tout ce qui va avec.

N'y connaissant pas grand chose, quand tu me parle de "µsoft te balance tous les fonds de tiroirs sous forme de mises à jour, donc pas étonnant que ton pc mouline à fond !" pour moi, c'est comme qui dirait, du chinois (désolé).

Cependant, j'ai bien désinstallé Intel Rapid Storage ainsi que bonjour service et suivis tes autres instructions.

Aurais-tu une explication ou une manipulation plus "simplifié" pour un novice comme moi pour que "µsoft ne balance tous les fonds de tiroirs sous forme de mises à jour"?

Merci pour ton temps, le jour du seigneur en plus!

la seule solution en attendant de passage, vers l'été, à la Windows 10 (gratuitement !) est de modifier en te demandant si les mises à jour disponibles te conviennent pour l'installation, depuis le panneau de configuration !

on verra si ton pc est autant sollicité après un redémarrage !


Messages postés
13
Date d'inscription
dimanche 29 mars 2015
Statut
Membre
Dernière intervention
7 mai 2015

Tout marche pour le mieux et je t'en remercie Electricien 69.

Bonne continuation.

ok,

désinstalle Zhpdiag également

bonne continuation :-)


Bonjour, j'ai un problème similaire.
Avira bouffe 92 % de mon processeur. J'ai télécharger FRST64 et le scan m'a donné trois rapports, que je suis bien incapable de comprendre. Quelqu'un pourrait il m'aider?