Connexion internet ralentie

Résolu
Signaler
Messages postés
137
Date d'inscription
samedi 17 août 2013
Statut
Membre
Dernière intervention
24 juin 2017
-
Messages postés
137
Date d'inscription
samedi 17 août 2013
Statut
Membre
Dernière intervention
24 juin 2017
-
Bonjour,
Je cherche à savoir si il y a une solution au fait que mon FAI et même le site degrouptest me dise que j'ai 2Mb/s (donc environs 250Ko/s en débit descendant) de connexion alors que je télécharge au maximum à 80Ko/s soit 640Kb/s de connection internet.

2 réponses

Messages postés
17080
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
20 janvier 2022
5 745
Ce n'est pas parce que vous avez une liaison a 2Mb, que le serveur sur lequel vous telechargez vos fichiers ai le meme debit..

Il est possible qu'il y ai trop de demande et dans ce cas, chaque utilisateur partage le debit du serveur.... sans oublier que si vous telechargez sur le serveur FTP d'un particulier, vous etes en ADSL et tributaire du debit descendant de celui-ci
Messages postés
137
Date d'inscription
samedi 17 août 2013
Statut
Membre
Dernière intervention
24 juin 2017
74
Merci de votre réponse.
J'ai testé ma connexion sur plusieurs site (ex : https://www.speedtest.net/result/4216779331) et ma connexion est toujours mesuré à environs 0.7Mb/s alors qu'ils m'estiment un débit théorique de 2Mb/s.
J'ai ensuite vu que mon atténuation est de 32.37dB et selon le site Ariase la réglementation dit que pour une atténuation mesuré entre 30dB et 40dB le débit doit être au minimum de 2Mb/s et au maximum de 8Mb/s je cherche donc comment faire pour avoir une connexion normal par rapport à ce qui est dit de ma connexion.
Messages postés
17080
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
20 janvier 2022
5 745
Oki, j'avais compris que vous avez 2Mb sur le site de DegroupTest, mais en fait c'est l'indication de ce que vous devriez avoir.. Si le site vous indique que 0.7Mb effectif (faites des tests a des heures differentes).. c'est que vous avez un probleme avec votre provider..

Soit il vous bride de facon volontaire (Hadopi) soit il y a un probleme technique et vous devriez contacter sa hotline.
Messages postés
137
Date d'inscription
samedi 17 août 2013
Statut
Membre
Dernière intervention
24 juin 2017
74
Finalement j'ai changer de FAI et j'ai retrouver une connexion normal a 2.3Mb/s donc je met le sujet en résolu merci de m'avoir répondu contrariness.