Clavier toshiba satellite pro l870-137 qui ne marche pas [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
vendredi 30 janvier 2015
Statut
Membre
Dernière intervention
31 janvier 2015
-
Messages postés
145
Date d'inscription
mardi 6 janvier 2015
Statut
Membre
Dernière intervention
25 février 2018
-
J'ai un toshiba satellite l870 137 et j'ai constater que le clavier ne marche pas au démarrage ou il y a juste la touche échap et la touche du haut qui marche mais c'est rare . Les claviers externes marche parfaitement et j'ai fait la mise a jour du bios . Si vous avez une solution , donnez la moi , je suis vraiment en détresse . Rien ne répond sur le clavier . Je suis sous windows 7

1 réponse

Messages postés
145
Date d'inscription
mardi 6 janvier 2015
Statut
Membre
Dernière intervention
25 février 2018
10
bonsoir

ton clavier est mort et tu dois le changer, c'est pas question du Bios car ton clavier externe usb marche

voilà bonne soirée !
Messages postés
3
Date d'inscription
vendredi 30 janvier 2015
Statut
Membre
Dernière intervention
31 janvier 2015

Ok merci d'avoir pris le tems de me repondre
Messages postés
3
Date d'inscription
vendredi 30 janvier 2015
Statut
Membre
Dernière intervention
31 janvier 2015

et cestquoi les differentes cause
Messages postés
145
Date d'inscription
mardi 6 janvier 2015
Statut
Membre
Dernière intervention
25 février 2018
10 >
Messages postés
3
Date d'inscription
vendredi 30 janvier 2015
Statut
Membre
Dernière intervention
31 janvier 2015

bonsoir

peut être que ton clavier a vieillie