Problèmes avec l'horloge Windaube...

[Résolu/Fermé]
Signaler
-
 Profil bloqué -
Salut à tous;

Mon horloge, sous W 7 64 retarde systématiquement d'une heure à chaque démarrage de mon Pc.

Sous Linux, aucun problèmes...

Merci d'avance pour votre aide...

7 réponses

Messages postés
10822
Date d'inscription
lundi 28 octobre 2013
Statut
Contributeur
Dernière intervention
21 septembre 2021
2 185
Bonjour

le fuseau horaire est le bon ?
et en paramétrant de ne pas synchroniser avec internet , ca retarde aussi ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Profil bloqué
Merci pour tes pistes phil,

- Fuseau horaire: Ok. Copenhague, Madrid, Paris
- Lorsque je décoche la case "Synchroniser avec un serveur de temps Internet ", le message d'erreur apparait. Sur ce message d'erreur, je clic "Ok", puis, j'annule les modifications (la case décochée), mais celle-ci reste décochée...

Mic-mac sans nom...
Messages postés
43733
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
11 février 2021
10 306
Bonsoir...

Regarde dans le réglage de l'heure si tu as bien time.windows.com....

Cdt,
@+


Merci poupougne de t'être penché sur mon problèmes.

Voici mes paramètres (... qui sont tous par défaut)

- Serveur: time.windows.com
- Case cochée: Synchroniser avec un serveur de temps Internet

Si je clic sur "Mise à jour", un message d'erreur apparait: "Une erreur est survenue, vos modifications n'ont pas été enregistrées"

Ce message d'erreur apparait aussi si je fait une recherche à partir d'un autre serveur...

Un dernier point: L'installation est toute propre, toue neuve; Elle date du 23 décembre...




Messages postés
43733
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
11 février 2021
10 306
Dommage, ça aurait été simple ! ;)
Essaie peut-être de changer l'heure MAIS DANS LE BIOS et non en bas à droite vers l'horloge Windows...sinon, désolé, je ne sais pas t'aider.
Bonne chance !
@+

Profil bloqué
Horloge du BIOS ok...
Messages postés
43733
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
11 février 2021
10 306 > Profil bloqué
Et côté Box ...même si Linux est ok ?
Messages postés
43733
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
11 février 2021
10 306
Désolé....! ;)
Profil bloqué
Ce n'est pas grave... A moi de prendre l'habitude de changer l'horloge régulièrement...

C'est d'autant plus dommage que c'est le seul truc qui ne fonctionne pas. J'ai moins de soucis avec Ubuntu ! Tout fonctionne du premier coup !

Bonsoir,
Essaye de réinstaller l'horloge: (Étape 3 sur ce lien)
http://h10025.www1.hp.com/ewfrf/wc/document?cc=fr&lc=fr&dlc=fr&docname=c01894146

Merci poupougne.

Je tente et je reviens.
Messages postés
10822
Date d'inscription
lundi 28 octobre 2013
Statut
Contributeur
Dernière intervention
21 septembre 2021
2 185
@ Lacharpente:

Ça à l'air de tenir. Je verrai avec le temps et plusieurs redémarrage du Pc.

@ Phil:

Merci pour cette astuce.

Si le problème persiste avec Windaube, je testerais le truc que tu as trouver.

Pour le moment, je vous remercie tout les deux, et je mettrais ce topic "résolu" dans quelques jours...

Bonne soirée à vous tous..