Ordinateur Fait le bruit d'un avion

[Fermé]
Signaler
Messages postés
37
Date d'inscription
samedi 7 juillet 2012
Statut
Membre
Dernière intervention
20 novembre 2014
-
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
-
Salut tous le monde J'ai fais l'acquisition d'un PC Gamer Fixe .

1 x Cooler Master Hyper TX3 EVO
1 x Disque dur Western Digital Caviar Blue, 1 To
1 x Samsung SH-224DB/BEBE, Noir
1 x Processeur AMD FX-4350 Black Edition (4.2 GHz)
1 x Kit Dual Channel DDR3 Kingston HyperX Fury Red, 2 x 4 Go, PC3-12800, CAS 10
1 x Cooler Master G600, 600W
1 x Pâte thermique Arctic Silver 5, 3.5 g
1 x Carte mère ASRock 980DE3/U3S3
1 x Cooler Master K350
1 x Carte Graphique Sapphire Radeon R9 280 Dual-X OC With Boost, 3 Go
2 xhttps://www.amazon.fr/gp/product/B003IB2HYA?psc=1&redirect=true&ref_=oh_aui_detailpage_o00_s00

Voici mon problème : Mon ordinateur fais beaucoup de bruit, Mais je pense que cela provient du Ventirad ... Non des ventilateurs. Voici une image de mon boitier :




J'ai plusieurs questions sur mon problème : Est-ce que le cablage est à l'origine de ceci ?
Mon ventirad est mal positionner ?
Le Flux d'air circule mal ?

Voilà j'attend vos avis . Etant donner que je ne suis pas chez moi avant dimanche je peux pas vous donner des images de mon PC ouvert. Je vous enverrais des images quand je serais chez moi . Merci de m'aider ;)

1 réponse

Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 447
Bonjour
Il y a des chances que tu as de la surchauffe sur ton pc.
Contrôle les températures avec ceci HWMonitor. Poste l'image du rapport.
Il y a aussi de fortes chances que ton ventirad est rempli de poussière, ilfaut le démonter et le souffler nettoyer la pâte thermique et en remettre une goutte entre le processeur et le socket du ventirad.
Laisser refroidir le pc avant de toucher a quoi que se soit.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 447
Peut être bien ! et dans ce cas il faut démonter ton ventirad nettoyer la pâte et en remettre seulement une goutte, entre le processeur et le ventirad.
Cela ne peut déborder.
Tu doit contrôler tes températures pour voir ou est la surchauffe,
et poste l'image du rapport. HWMonitor.
Messages postés
37
Date d'inscription
samedi 7 juillet 2012
Statut
Membre
Dernière intervention
20 novembre 2014

Ok merci je vous tiens au courant .
Messages postés
37
Date d'inscription
samedi 7 juillet 2012
Statut
Membre
Dernière intervention
20 novembre 2014

Voilà le scan

http://www.hostingpics.net/viewer.php?id=571582bureauVitesseCPU.png
Messages postés
37
Date d'inscription
samedi 7 juillet 2012
Statut
Membre
Dernière intervention
20 novembre 2014

J'ai fais un test avec Speedfan , AUX : 128C mais j'ai vu sur d'autres sujet que c'est une erreur donc on peux décocher . Et j'ai vu aussi que tous mes ventilateur étais à 100%
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 447
Tes températures sont normales.

Vois ceci trouvé sur le net.
J'ai trouvé ce qui perturbe la sonde de température de ma CM (AUXTIN) avec HWMonitor !!!

- Quand je désactive dans le BIOS la fonction Speed spread (je ne suis pas sûr du terme exact, mais il joue le même rôle que EIST sur ma CM précédente : il permet au processeur de baisser son activité quand le PC est calme...) , les températures redeviennent normales sous HWMonitor.

- Dès que j'active la fonction ci-dessus, HWMonitor me remet du 85° en AUXTIN... Mais... J'ai découvert qu'en activant le logiciel d'économie d'énergie IES (d'Asrock), HWMonitor remet des valeurs raisonnables !(~25°) :mad2: