Pilote teredo tunneling ne demarre pas code 10 [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 18 mars 2014
Statut
Membre
Dernière intervention
14 octobre 2015
-
 brainy3 -
Bonjour,

je n arrive pas a imprimer ,on me dit de réactive le pilote teredo tunneling ; je ne c est comment faire ;j ai beau l activé et ca me marque ce pilote ne peut pas démarrer code10;merci de m aider.

4 réponses

Messages postés
6110
Date d'inscription
vendredi 24 juillet 2009
Statut
Contributeur
Dernière intervention
25 août 2018
1 032
bonjour, appuyer sur la touche Windows et r
taper regedit et ok
double clik sur H KEY local machine
double click sur system
double click sur current Control set
double click sur services
double click sur TCPIP6
click sur paramètre
double click sur disabled compo..
click sur décimale
efface la valeur et taper 0 a la place
click ok
vas dans gestionnaire de périphérique
desactive teredo et reactive le
il disparaît et se retrouve dans périphérique cachés
essayes ensuite @+
6
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
1
Date d'inscription
mardi 6 janvier 2015
Statut
Membre
Dernière intervention
8 janvier 2015

bonjour excuse moi je t'es perdu a paramètre moi apres je n'est pas disabled compo mais j'ai interfaces ou winsock
bonjour,encore merci pour ton aide la derniere fois a propos de teredo tunnelling!!!il y a Vincent198619 qui a le meme probleme mais apres disabled compo il a interfaces ou winsock...peux tu l aider.??
merci
Messages postés
6110
Date d'inscription
vendredi 24 juillet 2009
Statut
Contributeur
Dernière intervention
25 août 2018
1 032
salut crées un point de restauration Clic sur Démarrer / puis Tous les programmes / Accessoires / puis cliquer avec le bouton droit sur "Invite de commande" et sélectionner "Exécuter en tant qu'administrateur" dans l'invites de commandes tapes netsh interface teredo set state disabled tapes entrée. si rien vas dans le gestionnaire de périphériques appuies sur les touches windows+R rentres DEVMGMT.MSC,tapes entrée une fois dans le gestionnaire clic sur carte reseau,clic droit sur teredo,desinstaller. @+
merci beaucoup...
Messages postés
2
Date d'inscription
mardi 18 mars 2014
Statut
Membre
Dernière intervention
14 octobre 2015

merci !!!!!dans le gestionnaire périphérique me dit que tout est a jour!!mais je n'arrive toujours pas a imprimer;je croyais que le soucis venait de la.L imprimante hp officejet 6600 est connectée est pourtant me marque 'hors connexion'
Messages postés
2
Date d'inscription
mardi 18 mars 2014
Statut
Membre
Dernière intervention
14 octobre 2015

merci pour votre aide
Messages postés
6110
Date d'inscription
vendredi 24 juillet 2009
Statut
Contributeur
Dernière intervention
25 août 2018
1 032
débranche le câble USB de l'imprimante redémarres le pc une fois Windows en place branches le câble imprimante allumée vois si c'est mieux
Messages postés
2
Date d'inscription
mardi 18 mars 2014
Statut
Membre
Dernière intervention
14 octobre 2015

merci,mile fois !!!!!!!!!!!!!!j ai reussi a imprimer!!!!!!!!!
Messages postés
6110
Date d'inscription
vendredi 24 juillet 2009
Statut
Contributeur
Dernière intervention
25 août 2018
1 032
de rien @+