Problème avec mon appareil photo olympus µ700 [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
lundi 4 juin 2007
Statut
Membre
Dernière intervention
4 juin 2007
-
 rachid -
Aider moi: quand j'allume mon appareil photo, j'ai le message d'erraur suivant et l'objectif refuse de s'ouvrir
D
5fe08
5fe02
tout ceci sur un fond bleu. Mon ordinateur même ne le reconnais plus.
merci de m'aider
A voir également:

41 réponses

J'ai le meme model et exactement le meme probleme...c'est quand meme dingue!! Pourquoi pas une action collective contre olympus!! Parce que vu le prix ca devrai marcher plus d'un an cette petite bete!!
16
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Mon olympus ne marche plus de puis 2,3 jours.. Je l'es acheter que a Noël dernier,il s'allume le petit rond clignote orange et apres sa s'allume et sa s'éteint automatiquement,quelqu'un peut m'aider svp?
Je pense avoir la solution,je suis allée hier,a auchan,il m'ont envoyée au SAV. ( Service Après Vente. ) Ils m'ont dit d'appelée le numéro qu'il y 'a dans votre boite la ou étais votre appareil photo,il faudra le CD. sa dépend pour les appareil photo mais allée au SAV. Ils vous diront ce qu'il faut faire mieux que moi,je pense. :) Bonne journée a tous.
Messages postés
1
Date d'inscription
samedi 3 novembre 2012
Statut
Membre
Dernière intervention
3 novembre 2012

J'ai le même problème pour la seconde fois sur un Olympus m700:un message D: 5f08 5e02 apparait sur fond bleu tandis que le zoom déconne.
La première fois, c'était une semaine après la fin de la garantie, la réparation était coûteuse.
Cette fois le technicien veut m'en vendre un autre.
Olympus se moque de ses CONsommateurs.
exactement même problème. sur olympus u 700 avec a l'écran 5e 02
Et comment faire ???
J'aimerai savoir si vous avez eu une réponse à votre problème car j'ai le même problème que vous alors que mon appareil n'a pas un an.
bonjour jai problame 5f08 5e02 .cét quoi ce cod ?
C'est difficle à expliquer car moi j'ai eu ce problème il y a 10 jours.
Alors selon vous, est ce une erreur de fabrication qui engendre ce problème ou quoi?
Aider moi à comprendre.

Merci
voici le courrier que je viens d'envoyer à olympus, je vous tiens au courant de la suite

bonjour,

mes parents se sont achetés, il y a un peu plus de 2 ans, leur premier appareil numérique, le u700.

ils sont très méticuleux et utilisent leur appareil uniquement dans des conditions normales, ou il ne court aucun risque, il n'est jamais tombé.

la semaine dernière, alors qu'ils venaient de faire une dizaine de photos, l'appareil s'est mis à faire un drole de bruit, l'objectif rentre et sort 2 fois, un ecran bleu apparait avec le message suivant: D: 5f08 et 5e02

plus aucune possibilité de faire des photos et impossible aussi de transfèrer les photos deja prises sur le pc!

je viens de regarder sur internet s'il n'y avait pas une solution en tapant "problème u700" dans le moteur de recherche et je suis tombée sur un forum (comment ca marche.net) ou DES DIZAINES d'utilisateurs dénoncent le meme problème!!!!

j'ai lu tous leurs commentaires et je constate que soit l'appareil est toujours sous garantie et olympus répare, soit il ne l'est plus et il faut payer 165 euro pour la réparation (plus les frais de port!)

je vous écris car je ne trouve pas cela normal!
1) si vous acceptez de réparer sous garantie, c'est que vous admettez que le problème vient de l'appareil et non de l'utilisateur

2) si le problème est bien un défaut, l'utilisateur est en droit d'en demander la réparation gratuite! meme lorque la garantie est finie!

3) vous avez beau vendre des dizaines de milliers d'appareils de ce type et n'en avoir qu'un certain pourcentage qui tombe en panne, pour ces clients la la moindre des choses est de réparer l'erreur

4) quand vous dites que sur le nombre d'appareils vendu c'est un petit pourcentage qui ont le problème, prenez vous en compte que la plupart du temps celui ci survient hors garantie et donc que les personnes ne vous contactent meme pas, que certains ne sont pas regardants, ont changé d'appareil avant que la panne ne survienne ou autre?

j'ai, pour ma part, un appareil canon, j'ai eu un problème de capteur alors que celui ci avait presque 3 ans, canon me l'a réparé gratuitement!!! et avec le sourire en plus!!!

voila, j'aimerais que vous preniez tout cela en considération et que vous me disiez ce qu'il faut faire avec l'appareil défectueux, si olympus prend la réparation à sa charge et la procédure à suivre.

il va de soi qu'au vu de tout ce que je viens de vous ennoncer, sans réponse favorable (ne serait-ce qu'un geste commercial) de votre part, non seulement mes parents (ainsi que nos connaissances) n'acheteraient plus olympus mais qu'en plus j'en informerais test achat


je vous remercie d'avance pour l'attention de vous donnerez à mon problème
Avez-vous eu de réponses à cette lettre, ça intéresserait ... Merci
Bonjour, avez vous eu une réponse du service après vente car j'ai le même problème. Merci d'avance
j'ai le meme probleme, exactement
Moi j'ai acheté un olympus µ-mini il y a à peine deux ans et j'ai exactement le même message d'erreur sur fonds bleu d : 5E02.
Apparement j'ai l'impression que c'est un problème courant mais c'est très embêtant sur des appareils neufs. Moi ça fait plus de six mois qu'il me fait ça, je l'ai acheté sur un site sur Internet en plus donc je peux pas le ramener. Que dois-je faire ? est-ce que quelqu'un sait d'où vient ce problème ?
Si vous avez des réponses, je serai hyper contente de les connaitre.
En plus c'était un cadeau d'anniversaire que j'avais fait à mon copain. Ca m'ennuie bcp qu'il ne marche déjà plus. En plus, c'est pas un appareil de premier prix et c'est une marque plutot bien réputée pourtant. Je ne comprends pas.

Merci d'avance .
Salut, pour ton problème il faut que tu appel Olympus, il vont te demander de leur envoyer. si il est sous garantie tu as de la chance sinon tu en a pour 87 euros. C'est un problème avec le zoom. le n° de tel 0810.223.223
j'ai eu à plusieurs reprises des problemes sur mon mju700 mais à la fin rungis a consenti à me l'échanger par un neuf et depuis plus de pb.
me voila aussi,
le même problème que vous tous, au bout de 1 an et demie j'ai le même message d'erreur D:5e02. Pourtant je n'ai pas laissé tomber mon olympus m700, juste pris pour faire une photo... Bon aujourd'hui je vais chez Darty, car il me reste encore 2 mois de garantie.On verra bien...
> veronichka
Darty t'a répondu quoi suite à ton PB sur ton Olympus STP ?
As-tu eu une réponse depuis?
T'en remerciant
je ne me rappelle plus comment faire figurer la date sur chaque cliché, quelqu'un pourrait m'indiquer comment faire le paramétrage.
Bonjour J'ai exactement le même probleme
As tu trouvé la solution?
Si oui fait moi signe
Cdlt
Hervé
j'avais le meme probleme et je l'ai reparer a alger
si vous etes interesse va a bologhine
mon ordi window 7 ne reconnait pas mon olympus x 845 au moment de transférer les photos il ne reconnait pas le cable usb d'origine
guy
moi aussi il ne reconnais plus popur le transfère

De nombreux soucis avec ce modèle visiblement !!!

Et pas de réponses sur le net.

N'hésitez pas à contacter le SAV : http://france.olympus-europa.com/contact/

Messages postés
1
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
5 février 2008
2
merci pour la réponse ,je vais envoyer mon appareil au service aprés vente et tout d'abord essayer d'en trouver l'adresse sur la France
éventuellement pouvez vous m'indiquer à quelle adresse vous avez envoyé votre appareil photos...
Messages postés
2
Date d'inscription
jeudi 6 mars 2008
Statut
Membre
Dernière intervention
7 mars 2008
2
bonjour
j'ai exactement lemm pb message d'erreur 5e02 sur fond bleu, je ne suis plus sous garanti donc réparation cher si 165€!!!! je pense que nous devrions essayer de nous regrouper pour leur faire pression car vu la mm panne sur autant de personne cela prouve que ce modèle à un vice de fabrication, qu'en pensez-vous??
>
Messages postés
2
Date d'inscription
jeudi 6 mars 2008
Statut
Membre
Dernière intervention
7 mars 2008

Bonjour,

j'ai exactement le même problème que vous et je ne suis plus sous garantie depuis 1 jour!!!!!!!!!!!!!!!!!!!!
est-ce que le fait d'envoyer un A/R a réglé les choses?
j'hésite entre faire une lettre INCENDIAIRE et faire une lettre sympa et dégoûtée...
> nifff
plutôt qu'une lettre incendiaire il vaudrait mieux faire une lettre faisant part de votre mécontentement, d'autant plus virulent, que ce problème est un problème fort répandu sur ce type d'appareil photos et qu'en conséquence ils pourraient procéder à la réparation même si vous n'étes plus sous garantie ...pour des raisons purement commerciales; et ce d'autant plus que votre garantie vient d'expirer.
> detoun
Bonjour, j'ai le fameux olympus µ 700 qui pose tant de problèmes.
Comme vous, peu de temps après son acquisition je n'ai eu que des soucis!
- refus de s'allumer (objectif qui ne s'ouvre pas)
- du bruit sur les photos
- etc...

Au départ, le fait qu'il ne s'allumait pas tout de suite ne me dérangeait pas, je devais attendre 10 minutes et ça allait.
Mnt, plus moyen du tout de l'allumer !
Cela va faire 2 ans que je l'ai. Je pense donc que la garantie est terminée...


Je trouve qu'ils devraient retirer ce modèle de la vente.
C'est scandaleux de vendre des produits deffectueux.
J'hésite à en parler à Test Achats!!

Bonne journée à vous
oui!!! nous devrions nous regrouper car pour un appareil de ce prix ce n'est pas normal!!
c'est l'appareil de mes parents et je peux assurer qu'ils en prennent plus que soin et que ce n'est pas leur faute si ce problème est là!!!
moi j'ai un appareil canon et presque 1 an après la fin de la garantie j'ai eu un problème, canon me l'a réparé gratuitement (et avec le sourire en plus!!) car comme beaucoup d'utilisateurs avaient ce problème ils ont considèré que c'était un défaut!!
je trouve qu'olympus, qui n'est pas une petite boite, devrait en faire autant!
en tous cas, si une solution GRATUITE n'est pas trouvée, il est sur que leur nouvel appareil ne sera plus de cette marque!!
bonsoir j'ai un olympus 700 u je rencontre le même problème que vous depuis deux mois cela fait plus de 2 ans que j'ai cet appareil quelle solution vous me préconisez je suis vraiment déçu
Idem au bout de 2 ans
A la mise en route, l’écran est trouble, le focus essai de se mettre en route puis se met en erreur :
D :
5 f 08
5 e 02

Merci si vous trouvez solution
Sans attendre renvoyer l'appareil avec le certificat de garantie au SAV de Olympus à Runigs (colis assuré).
*OLYMPUS France
Centre Technique
Parc d'Affaires SILIC
55, rue de Montlhéry
94533 RUNGIS CEDEX
Ou bien commencer par appeler ce service:
Monsieur Pascal Lachaussée
Service Client SAV Photo
Tel : 0810.223.223
Fax : 01.45.60.08.85
Bonjour à tous!

le jour de noel mon appareil à exactement le même blem. A quelques jours prêt j'aurai pu en commander un neuf au père Noel. En fin bref, en clair j'ai exactement le même blem. J'ai fouiné un peu sur nénette et j'ai trouvé ces infos. Moi je vais essayer:
https://www.fixya.com/support/t3268546-olympus_700_error_code_5e02

bonne chance!!
merci pour ce lien, j ai essayé l'une des méthodes proposées, version traducteur :"Placez l'appartement d'appareil de photo sur son revers sur une table, a montré au plafond.
Appuyez et maintenez le bouton d'obturateur en place et appuyez en même temps sur le pouvoir - sur le bouton. L'idée est que l'appareil de photo essaiera de s'autoconcentrer pendant que la lentille s'étend, en plaçant avec optimisme les épingles de guide de barrique de lentille dans leurs fentes. "

bref, poser en douceur l appareil (moi c est un 7.1) sur une table, l'objectif vers vous ; appuyez TRES legerement du plat de la main sur l objectif tout en appuyant sur le declencheur. Ca a marché, l objectif s ouvre à nouveau normalement. Pourvu que ça dure ... sauf qu il ne faut pas se faire d illusions, c est pour tout comme ça, on fabrique pas pour que ça dure ....
j'ai fait comme vous aussi , à part objectif sur la table de mon coté, et ça a fonctionné aussi, et pourvu que ça dure, c'est la première fois en 5 ans que ça m'arrive, pourtant il est utilisé tous les jours...
ça ne marche pas , quand j'appuie sur l'objectif il ne veut pas se remboiter !
Messages postés
2
Date d'inscription
vendredi 29 juin 2007
Statut
Membre
Dernière intervention
5 août 2007
2
j'ai le meme appareil photo numérique que vous et exactement le meme probleme a la différence près que le message d'erreur est
D :
5e02
voila et j'aimerais savoir si vous aviez trouvé une solution a ce problème.
Merci d'avance pour votre réponse
même probléme que toi, garantie terminée depuis deux mois!!!!
seule solution pour moi, acheter un autre mais pas olympus......
> mimits
Même probléme avec mon olympus , fond bleu plus les codes d ' erreurs , je pense aller faire un tour au SAV de rungis , et j ' aimerai qu ' ils me disent les yeux dans les yeux que au vu du nombre d ' appareils vendus , ils jugent cela normal que " quelques uns " soient défectueux ...répondre cela au consommateur reviendrait à dire qu ' acheter olympus est jouer à la roulette russe ... une sorte de loterie où les plus malchanceux perdraient 230 euros ... je les pense pas suffisament anti commerciaux pour persister ainsi ...
> pontiac
En effet mon olympus rencontre le meme souci !! Je l'ai laissé pendant 2mois inactif et la il fonctionne pendant 5min c tout !!! Zéro je ne vous conseille pas !!
même problème au bout de 4 ans ...
J'ai exactement le meme probleme ! :s
Messages postés
2
Date d'inscription
vendredi 29 juin 2007
Statut
Membre
Dernière intervention
5 août 2007
2
non, la seule solution est de l'emmener au srvice après vente du magasin où vous l'avez acheter et ils vous le répareront
Bonjour,

Je me suis acheté cet appareil il y a 1an et demi.
Puis, un beau jour, n'ayant meme pas 1an, il a eu ce probleme.
L'ayant payé avec toutes mes économies, j'y tenais beaucoup, et j'ai demandé a mes parents de le laisser a réparer a la Fnac.
Ils me l'ont bien réparé [malgré avoir completement déreglé l'appareil]. Mais, 2mois plus tard, mon appareil est retombé en panne, non plus ce probleme si, mais l'ecran ne marchait tout simplement plus . Traitant cet appareil comme la prunelle de mes yeux, le fait qu'il ne remarche plus 2mois apres qu'il ai été réparé, ça m'a particulierement véxé et mes parents m'en ont acheté un nouveau.
Ceci s'est passé il y a 6mois a peu pres.
Hier apres avoir particulierement réfléchi a la question [et sous l'insistence de mon pere] On a redéposé mon Olympus a réparer, et j'attends de voir le résultat.

Je ne vous aide vraiment pas en disant cela, mais apparemment je ne suis pas la seule a avoir eu ce probleme, ce qui me rassure un peu.

Si vous avez la moindre information, je serai ravie d'etre mise au courant.

Merci
Salut, moi aussi j'ai un Olympus u700

Je peux pas trop vous répondre car je n'ai pas eu jusqu'à présent ce message d'erreur...
En revanche, j'ai un autre problème : en fait sur certaines photos, on remarque, quand on les vizualise sur écran d'ordi, que la photo n'est pas très nette.
Ce n'est pas une question d'être floue (car ce n'est pas le cas), mais ça fait comme un effet brouillasseux, brouillé. Bref, pas belle du tout !
Je me demande si ça serait pas un problème de "bruit"...
Et si c'est la cas, j'aimerai savoir comment faire pour y remédier.
Merci d'avance.
Bonjour,
j'ai moi aussi un problème avec un appareil photo Olympus : l'objectif s'ouvre et se ferme à plusieurs reprises puis reste bloqué avec affichage du code d'erreur D : 5EO2 .Comme j'ai acheté mon appareil par l'intermédiaire de "pixmania" je dois le renvoyer chez "pixmania" et non au service aprés vente de Olympus"en outre je suis en fin de garantie qui expire le 20 fevrier prochain...je crains que "pixmania" rejette ma demande n'ayant plus l'embalage d'origine pour renvoyer l'appareil , le renvoi va se faire à mes frais et je crains de me retrouver avec des problèmes semblables dans quelque temps....
Je me pose la question de la fiabilité de ce type d'appareil . Pouvez vous m'indiquer comment c'est déroulé l'intervention du service aprés vente et si celle est valable...Merci d'avance pour tous ceux qui pourront me répondre
Pour tout ceux qui ont un problème avec leur olympus µ mini, moi je remercie celui qui m'a donné le truc, car ça a marché.
En fait si vous avez la chance d'e^tre encore sous garantie, même si vous approchez de la fin, et même si vous l'avez acheté chez Pixmania (comme moi d'ailleurs), appeler directement le service après vente d'Olympus. (vous le trouverez sur le site internet d'Olympus je pense) Ils ont l'habitude apparement que les gens achètent sur Pixmania, car pour moi ça ne les a pas du tout déranger. Ils m'ont demandé de leur retourner mon appareil par colissimo (penser à prendre l'assurance!) avec photocopie de la facture et en à peine quinze jours ils me l'ont renvoyé comme neuf!!
Par contre, pour ceux qui ne sont plus sous garantie, ça coute super cher!!!! Là vaut peut-être mieux essayer par d'autre moyen, moins couteux.
Merci pour les renseignements qui m'ont permis de faire réparer mon appareil photo qui était encore , pour quelques jours encore soyus garantie,
Il semble que ce soit un problème récurrent pour ce type d'appareil un message de prinona propose de se regrouper pour faire pression sur olympus ...je ne pense pas que celasoit possible quand on est sur un blog
Normalement c'est à Rungis sur Paris.