Problème en VLC... [Résolu/Fermé]

Signaler
Messages postés
15
Date d'inscription
lundi 1 septembre 2014
Statut
Membre
Dernière intervention
19 août 2016
-
 Utilisateur anonyme -
Bonjour,
Je n'arrive pas à résoudre un problème à propos VLC, il s'arrête toujours est l'interface devienne grise. Voici quelques captures d'écran expliquent mon problème. Merci d'avance.

7 réponses

Messages postés
15
Date d'inscription
lundi 1 septembre 2014
Statut
Membre
Dernière intervention
19 août 2016

ANNEXE
J'ai le meme probleme j'aimerai bien etre au courant de la solution. Est-ce un probleme au niveau du disque dur ?

Merci

Bonjour . Chez moi ça fonctionne , nouvelle version il y a eu une mise à jour récemment . cdlt
Messages postés
4
Date d'inscription
lundi 1 septembre 2014
Statut
Membre
Dernière intervention
8 septembre 2014

non ça a rien avoir avec le disque dur je crois que c un problème de paramétrage je te conseille de le désinstaller et le réinstaller pour voir !
Messages postés
15
Date d'inscription
lundi 1 septembre 2014
Statut
Membre
Dernière intervention
19 août 2016

j'ai fait une mise à jour, je l'ai désinstallé et le réinstallé et le problème n'est pas résolu !
Messages postés
15
Date d'inscription
lundi 1 septembre 2014
Statut
Membre
Dernière intervention
19 août 2016

J'ai changé le SE (windows 7 to windows 8) mais malheuresement le problème reste non résolu.
Utilisateur anonyme
Et avec un lecteur différent , ça fonctionne ?
Messages postés
15
Date d'inscription
lundi 1 septembre 2014
Statut
Membre
Dernière intervention
19 août 2016
> Utilisateur anonyme
J'ai essayé avec windows media player et au lieu du grissage de la vidéo en VLC, j'ai trouvé un peut de bruit! ceci prouve que le problème n'est pas un problème de lecteur, c'est un problème de système! c'est quoi exactement ? Je ne sais pas :/
Utilisateur anonyme >
Messages postés
15
Date d'inscription
lundi 1 septembre 2014
Statut
Membre
Dernière intervention
19 août 2016

Essayer un sfc /scannow ---> http://www.google.fr/... qui va essayer de réparer les erreurs système
Messages postés
15
Date d'inscription
lundi 1 septembre 2014
Statut
Membre
Dernière intervention
19 août 2016

J'ai trouvé que ce problème arrive lorsque le pourcentage de l'utilisation de la mémoire est supérieure à 50%, google chrome consomme trop de mémoire, donc j'ai tout simplement l'arrêté et le VLC fonctionne correctement :)
Utilisateur anonyme
Super ! Bon a.m. à vous .