Cisco Switch Ports problème?

Résolu/Fermé
Ben'
Messages postés
877
Date d'inscription
samedi 26 septembre 2009
Statut
Membre
Dernière intervention
4 août 2017
- 15 août 2014 à 02:24
Ben'
Messages postés
877
Date d'inscription
samedi 26 septembre 2009
Statut
Membre
Dernière intervention
4 août 2017
- 15 août 2014 à 17:05
Bonjour,

Tout d'abord merci d'avance le temps de prendre soins de participer à ce topic en vue de régler un problème (si il y en a un).

Je suis en possession d'un switch Cisco Série 100 Small Business ("non manager") à 5 Ports. J'utilises une connexion fibre optique (UP ~ 8mo/s, DOWN ~ 4mo/s). Avec jusqu'à 4 ordinateurs branchés sur ce switch (via Rj45 bien sûr), il arrive parfois, lorsque l'un des pc sollicite la bande passante beaucoup plus que les autres que le port RJ45 ce coupe (la led indiquant que le port fonctionne s'eteind alors) pendant quelques secondes et du coup le pc se retrouve déconnecter pendant quelques secondes... Ce qui peut rendre très fâcheux certains dl locaux (lorsque via un de mes serveurs de fichiers des pc ce partages entre eux un gros fichiers). Y a t'il moyen de régler le problème? Est-ce normal que le switch ce permette de couper, comme ça, un port? Est ce un défaut?

Merci d'avance.

1 réponse

brupala
Messages postés
103213
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
23 mai 2022
13 498
Modifié par brupala le 15/08/2014 à 19:33
Salut,
sur du traffic normal (non broadcast) c'est un défaut, ce n'est pas normal ou un contrôle de flux est actif.
Comme le switch n'est pas manageable (quel intérêt à mettre du cisco dans ce cas, d'ailleurs) il est préférable que tu le changes par un autre modèle.

et ... Voili Voilou Voila !
1
Ben'
Messages postés
877
Date d'inscription
samedi 26 septembre 2009
Statut
Membre
Dernière intervention
4 août 2017
140
15 août 2014 à 17:05
Parfait! Merci! Je marque résolu.
0