Problème connexion. [Fermé]

Signaler
Messages postés
8
Date d'inscription
lundi 21 juillet 2014
Statut
Membre
Dernière intervention
3 août 2014
-
Messages postés
8
Date d'inscription
lundi 21 juillet 2014
Statut
Membre
Dernière intervention
3 août 2014
-
Bonjour,
Je possède un Acer Aspire 7250 , que je connecte en wifi dans ma maison seulement je n'ai pas le top seulement "Bon", avec mon ancien Pc j'avais "Excellent", mon FAI est BTL, serait ce que ma certa réseau serait moins puissante où y a t'il un driver à mettre à jour pour avoir une connexion excellente.
Voici ma version de carte réseau et un petit souci trouver dans mon panneau de config nommer : gestionnaire de périphérique
-Qualcomm Atheros AR5B125 wireless Network Adapter fonctionne normalement .
-Teredo Tunneling Pseudo-Interface (type de périphérique : carte réseau ) , ce périphérique ne peut pas démarrer (code 10). y a un petit sigle triangulaire jaune sur le logo dans sa ligne.

Que dois je faire svp , merci de votre aide précieux.
Philtax



2 réponses

Messages postés
96
Date d'inscription
samedi 10 octobre 2009
Statut
Membre
Dernière intervention
4 mars 2017
11
Salut,
La meilleure solution serait de brancher ton ordi directement par câble ethernet sur ta box. Les drivers n'ont rien à voir avec ton débit.
Messages postés
8
Date d'inscription
lundi 21 juillet 2014
Statut
Membre
Dernière intervention
3 août 2014
1
J'ai désactivé Teredo Tunneling Pseudo Interface et laissé Qualcomm Atheros gérer seul le wifi, je ne cherche pas à gagner en débit , je cherche à avoir une connexion optimum en wifi je ne peux pas câbler trop de longueurs entre ma box et mon PC portable, peut-être est ce que mon PC est obsolète, il a plus de 3 ans .