Malwarebytes: pilote anti-rootkit manquant

[Résolu/Fermé]
Signaler
Messages postés
108
Date d'inscription
mardi 4 décembre 2012
Statut
Membre
Dernière intervention
6 avril 2021
-
Messages postés
108
Date d'inscription
mardi 4 décembre 2012
Statut
Membre
Dernière intervention
6 avril 2021
-
Bonjour,

Merci de votre aide,
Depuis ce matin lorsque je lance Malwarebytes "examen menace" il reste bloqué sur préexamen.
De plus il m'annonce "pilote anti-rootkit manquant".
J'ai essayé Ccleaner, Adwcleaner, rien n'y fait.
Au secours, merci




8 réponses

Messages postés
3743
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
8 juillet 2017
1 577
Bonjour,
Tu as essayé de le réinstaller ???
Messages postés
108
Date d'inscription
mardi 4 décembre 2012
Statut
Membre
Dernière intervention
6 avril 2021
34
Bonjour,

Oui, désinstallé et réinstallé.
Messages postés
108
Date d'inscription
mardi 4 décembre 2012
Statut
Membre
Dernière intervention
6 avril 2021
34
Malwarebytes me décoche "protection contre les sites web malveillants"
Messages postés
3743
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
8 juillet 2017
1 577
Tu peux essayer RogueKiller...
Messages postés
3743
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
8 juillet 2017
1 577
As-tu essayé en mode sans échec ?
Messages postés
108
Date d'inscription
mardi 4 décembre 2012
Statut
Membre
Dernière intervention
6 avril 2021
34
J'ai essayé RogueKiller, USBfix, en mode sans échec.
Toujours pareil
Messages postés
3743
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
8 juillet 2017
1 577
Tu es sous Windows 7 ?
Messages postés
108
Date d'inscription
mardi 4 décembre 2012
Statut
Membre
Dernière intervention
6 avril 2021
34
Oui, Windows 7
Messages postés
108
Date d'inscription
mardi 4 décembre 2012
Statut
Membre
Dernière intervention
6 avril 2021
34
Bonjour,

Y a t-il un spécialiste pour résoudre ce problème ?

Merci pour votre aide !
Messages postés
108
Date d'inscription
mardi 4 décembre 2012
Statut
Membre
Dernière intervention
6 avril 2021
34
Bonsoir à tous.

Dans le doute j'ai formaté mon DD.
Tout remis en place et pour l'instant pas de problèmes.

@ ++