Wifi ne veut plus s'activer

Fermé
Utilisateur anonyme - Modifié par GrandCaribou le 3/05/2014 à 22:26
dede74000 Messages postés 26978 Date d'inscription jeudi 5 avril 2007 Statut Contributeur Dernière intervention 19 janvier 2024 - 12 avril 2015 à 14:59
Je suis en catastrophe!! car je ne peux plus me connecter sur mon mac book pro OX Moutain Lion OS x 10.8.5

Le "logo" wifi sur ma barre de tache en haut a dans un premier temps disparu. Puis j'ai réussi à le remettre et là je n'arrive pas à l'activer. Je n'ai même plus l'option "activer airport" mais directement " wifi : aucun matériel installé" et le tout en grisé....

Si il y a lieu de faire une mise à jour, il met impossible de la faire car pas de connexion d'internet (forcément...) et je n'ai pas de port Ethernet dessus ( macbookpro retina...erreur...!)

Là j'écris de mon autre macbook qui a près de 8 ans et qui fonctionne lui !!! Donc pas un problème de mon réseau internet à la maison...

Pourriez-vous m'aider ??! je suis vraiment désespérée....J'ai fait tous les forums et je ne vois personne qui a pu avoir eu ce genre de problème...

Merci d'avance de l'attention que vous y porterez..
A voir également:

2 réponses

dede74000 Messages postés 26978 Date d'inscription jeudi 5 avril 2007 Statut Contributeur Dernière intervention 19 janvier 2024 5 345
Modifié par dede74000 le 4/05/2014 à 10:19
Bonjour,

Voyez sur cette page les différentes solutions.
Dont cette partie

Quand c'est urgent, il est déjà trop tard (Talleyrand)
7
Utilisateur anonyme
4 mai 2014 à 18:51
Merci de votre aide !
0
Aline Remacke
12 avril 2015 à 12:09
Bonjour,

Je me permets de vous contacter car je rencontre exactement le même problème ?
Je viens de faire la mise à jour 10.10.3 et plus moyen d'activer le wifi...
Je ne sais vraiment pas ce que je dois faire ?
Pouvez-vous m'aider??
Un grand merci d'avance
Aline
0
dede74000 Messages postés 26978 Date d'inscription jeudi 5 avril 2007 Statut Contributeur Dernière intervention 19 janvier 2024 5 345 > Aline Remacke
12 avril 2015 à 14:59
Bonjour,

Il y avait des problèmes dès le départ sur Yosemite et donc, chez certains, ça continue !
Vous ne donnez pas les détails sur votre façon de vous connecter en wifi, est-ce depuis une "box" FAI ou d'une autre borne ?
A tout hasard, essayez de changer de canal.
0