Adwcleaner: pas d'icône [Résolu/Fermé]

Signaler
Messages postés
26
Date d'inscription
mardi 28 janvier 2014
Statut
Membre
Dernière intervention
19 novembre 2018
-
Messages postés
10341
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
25 janvier 2021
-
bonjour, je viens de télécharger Adwcleaner et je ne trouve pas d'icône pour le mettre en route,je voudrait désinstaller un malware .... qui n'est plus valide.IL m'a déjà sortit un rapport auquel je n'ai rien compris mais le malware est toujours là.
je suppose que vous avez une idée sur ce que j'ai loupé lors du téléchargement, de plus cet engin ne veut pas non plus recommencer ce téléchargement.
merci

3 réponses

Messages postés
10341
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
25 janvier 2021
2 080
Bonjour.

Peut-être as-tu choisi le mauvais site de téléchargement.
Vois par le site officiel. Normalement il n'y a aucun problème. Lorsque tu le lance
n'oublies pas de l'ouvrir EN TANT QU'ADMINISTRATEUR.

http://general-changelog-team.fr/fr/downloads/viewdownload/20-outils-de-xplode/2-adwcleaner

Désinstalle bien entendu la version que tu as téléchargé avant d'installer celle là.

A près le scan, qui te laisses un rapport, cliques sur nettoyer. Le pc va redémarrer et te laissera un second rapport de ce qui aura été nettoyé .

Ce n'est là qu'une suggestion ... A +

Inutile de courir il faut partir à point ...
Messages postés
26
Date d'inscription
mardi 28 janvier 2014
Statut
Membre
Dernière intervention
19 novembre 2018

merci, bien Jojo, en excusant le retard de ma réponse(obligation des petits enfants en vacances) J'ai réussi avec votre conseil. J'avais juste exécuté mais il faut surtout enregistrer et exécuter .Du coup la magie fonctionne et l'icône est à disposition.
Je suis ravie d'avoir de l'aide je vous remercie tous
Messages postés
10341
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
25 janvier 2021
2 080
Bonjour.

De rien. Content pour vous

A + ...