OpenOffice.org (Writer) ne s'ouvre plus! [Résolu/Fermé]

Signaler
Messages postés
216
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
6 octobre 2020
-
Messages postés
94
Date d'inscription
samedi 19 avril 2014
Statut
Membre
Dernière intervention
18 mars 2016
-
Bonjour,

me voilà plongée dans la bureautique toute l'après midi pour mon travail en compagnie d'OpenOffice.org, quand à l'instant, je souhaite rouvrir un de mes travaux, et mon fichier ne s'ouvre plus.

Ce qui se passe:
Je clique sur le fichier qui m'interesse, le logo de "chargement s'affiche,.." puis au lieu de m'ouvrir mon document à la suite, le logo de chargement disparait, puis plus rien.

J'ai essayé sur tout les fichier du même type: même chose.

J'ai essayé d'ouvrir OpenOffice Base, rien..


J'ai passé toute l'après midi à faire mon travail, il me reste plus qu'à les ouvrir et les imprimer, s'il vous plait!!! Je ne peux pas terminer comme ça après un travail de 3H..


merci

3 réponses

Bonjour Acera17200

Je viens d'appliquer votre consigne, mon dossier contenant mon fichier était effectivement ouvert, je l'ai fermé. Je suis revenue pour rouvrir le fichier il ne marche toujours pas :'(
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
94
Date d'inscription
samedi 19 avril 2014
Statut
Membre
Dernière intervention
18 mars 2016
9
Salut ouvre ton gestionnaire des tâches, développe la liste et regarde qi openoffice ne s'execute pas en arrière plan....
Messages postés
94
Date d'inscription
samedi 19 avril 2014
Statut
Membre
Dernière intervention
18 mars 2016
9
En cas de problème, toujours faire une petite recherche sur le net et dans les forums :)

https://forum.openoffice.org/fr/forum/viewtopic.php?f=17&t=22788