Enlever l'affichage des flèches de tabulation [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
samedi 19 avril 2014
Statut
Membre
Dernière intervention
23 avril 2014
-
Messages postés
3
Date d'inscription
samedi 19 avril 2014
Statut
Membre
Dernière intervention
23 avril 2014
-
Bonjour,

J'utilise word 2007, dès que je tape sur la touche tabulation une flèche se marque sur la page. Elle n'est plus visible à l'impression, ni sur l'aperçu d'impression mais je n'arrive pas a l'enlever sur ma page de traitement de texte.
Savez vous comment enlever l'affichage de cette flèche de tabulation?
MErci d'avance
A voir également:

3 réponses

Messages postés
53307
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
22 février 2021
15 327
... et vérifie aussi dans Bouton Office/Options Word/Affichage que tu n'as pas involontairement coché, dans la rubrique "Toujours afficher ces marques de mise en forme à l'écran", l'option "Tabulations".
16
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
samedi 19 avril 2014
Statut
Membre
Dernière intervention
23 avril 2014

merci beaucoup j'ai trouvé :)
Messages postés
778
Date d'inscription
samedi 14 juillet 2012
Statut
Membre
Dernière intervention
14 février 2021
392
Salut, tu as dû appuyer sur le bouton qui permet d'afficher la mise en forme du texte.

Il suffit de cliquer à nouveau dessus pour retirer l'option.

Voici le bouton en question :
http://aurore.unilim.fr/ori-oai-search/index.html
Messages postés
3
Date d'inscription
samedi 19 avril 2014
Statut
Membre
Dernière intervention
23 avril 2014

Non pas du tout ce bouton n'est pas enclenché mais les flèches apparaissent toujours je ne trouve pas comment enlever cette affichage sur mes tabulations.
Ces flèches ne sont ensuite plus visible au niveau de l'impression et de l'aperçu avant impression.
Messages postés
17301
Date d'inscription
dimanche 17 février 2008
Statut
Contributeur
Dernière intervention
20 janvier 2021
4 498
Bonjour,

Je viens appuyer la réponse D'Arthéoss c'est bien ce bouton qu'il faut désactiver, clic dessus et les espaces symbolisés par des points, les retours paragraphes ainsi que les flèches de tabulation disparaitrons. Il n'y a aucune autre manip à faire