Telephone (duo) GIGASET A 420

Fermé
thanenpark Messages postés 1 Date d'inscription samedi 8 mars 2014 Statut Membre Dernière intervention 8 mars 2014 - 8 mars 2014 à 12:22
poupougne13 Messages postés 44643 Date d'inscription jeudi 25 octobre 2007 Statut Membre Dernière intervention 18 décembre 2023 - 9 mars 2014 à 00:42
J'ai 2 téléphones couplés sur une base centrale"Gigaset A420", elle-même connectée
sur une Livebox Orange.
Après 1 an de fonctionnement normal, la base émet 3 bips tous les quarts-d'heure, en l'absence de messages non écoutés, de fonctions-réveil activées, d'accus déchargés...
Que signifient ces 3 bips, et comment les supprimer ??

Merci d'avance pour toute suggestion.
A voir également:

3 réponses

poupougne13 Messages postés 44643 Date d'inscription jeudi 25 octobre 2007 Statut Membre Dernière intervention 18 décembre 2023 10 529
8 mars 2014 à 12:25
Bonjour...

L'affichage mentionne quoi sur les mobiles ?
Perso, je commencerais par débrancher la base 10 minutes pour la réinitialiser....
Je suppose que les mobiles fonctionnent normalement, en appels entrants ou sortants ?
Le très petit témoin des mobiles ne clignote pas en rouge ?

Cdt,
@+

Merci Poupougne13 pour vos avis, toutefois :

Après 10 minutes débranchées la base continue d'émettre 3 bips / 1/4 d'heure. Bips également émis même quand la base n'est plus alimentée par le secteur, ni connectée à livebox.

Les portables fonctionnent tous normalement, et pas de voyants allumés ou clignotants.

Je sèche, et pense à ma garantie qui expire sous peu !....

Bien Cordialement
poupougne13 Messages postés 44643 Date d'inscription jeudi 25 octobre 2007 Statut Membre Dernière intervention 18 décembre 2023 10 529
9 mars 2014 à 00:42
Re...

Pour que la base bippe même sans alim, il me semble qu'il faut qu'elle possède une pile de sauvegarde, je ne sais pas si c'est le cas...cherche peut-être par là...sinon, je pense qu'un retour avant la fin de la garantie s'impose...désolé !
Cdt,
@+