Pilotes USB Wiko Darkmoon

Résolu/Fermé
Nythin Messages postés 33 Date d'inscription samedi 22 février 2014 Statut Membre Dernière intervention 9 mars 2014 - 7 mars 2014 à 14:53
 mariedu47500 - 2 oct. 2014 à 14:17
Bonjour, je n'arrive pas à installer de pilotes USB pour connecter mon Wiko Darkmoon à mon PC. Merci de votre aide !
A voir également:

3 réponses

muchacho06 Messages postés 12 Date d'inscription samedi 1 décembre 2012 Statut Membre Dernière intervention 18 mars 2014 1
7 mars 2014 à 15:37
Bonjour,

Pouvez-vous me donner plus d'information sur votre problème (message d'erreur, système d'exploitation) comment vous l'installer (avec un cd, seulement en le branchant en USB) etc... ????

Merci

Much@cho!!!
Nythin Messages postés 33 Date d'inscription samedi 22 février 2014 Statut Membre Dernière intervention 9 mars 2014 2
7 mars 2014 à 16:42
Mon système d'exploitation est Windows 7.

Quand je branche le câble USB, une fenêtre apparait pour m'informer de son installation mais au bout de 5 minutes, elle marque que le pilote n'a pas pu être installé.
0
Known001 Messages postés 2385 Date d'inscription mardi 28 août 2012 Statut Membre Dernière intervention 16 novembre 2018 321
7 mars 2014 à 18:24
Assurez vous avoir téléchargez les pilotes du wiko s'il existe ou placez vous en tant que stockage de masse ou MTP dans les parametre USB du telephone
Nythin Messages postés 33 Date d'inscription samedi 22 février 2014 Statut Membre Dernière intervention 9 mars 2014 2
7 mars 2014 à 18:36
Ok, je vais voir.
0
Nythin Messages postés 33 Date d'inscription samedi 22 février 2014 Statut Membre Dernière intervention 9 mars 2014 2
7 mars 2014 à 18:43
Problème résolu ! Merci ! Il fallait le placer en tant que stockage de masse USB !
0
Known001 Messages postés 2385 Date d'inscription mardi 28 août 2012 Statut Membre Dernière intervention 16 novembre 2018 321
7 mars 2014 à 19:09
passez en résolu
0
mariedu47500
2 oct. 2014 à 10:33
bonjour comment on passe en stockage de mase je suis perdue j'arrive à rien mon darkmoon reconnaissait tb mon tel et là plus????
0
mariedu47500
2 oct. 2014 à 14:17
comment on passe en stockage de masse usb?????? mais j arrive pas !!!!!
0
muchacho06 Messages postés 12 Date d'inscription samedi 1 décembre 2012 Statut Membre Dernière intervention 18 mars 2014 1
7 mars 2014 à 17:14
1/ Essayer les autres ports USB

2/ Metter votre seven à jour avec windows update

3/ Supprimer le fichier dans "Démmarer\ordinateur\C:\Windows\System32\DriverStore\ INFCACHE.1 = fichier à supprimer

Vérifier la mise à jour du pilote usb Démmarer\Panneau de configuration\Système et sécurité\gestionnaire de périphérique\controleur de bus usb puis clique droit dessus tous les éléments un par un et mettre à jour le pilote.
Nythin Messages postés 33 Date d'inscription samedi 22 février 2014 Statut Membre Dernière intervention 9 mars 2014 2
7 mars 2014 à 18:24
Voici ce qui s'affiche : http://hpics.li/2c34086
0
muchacho06 Messages postés 12 Date d'inscription samedi 1 décembre 2012 Statut Membre Dernière intervention 18 mars 2014 1
8 mars 2014 à 12:42
Faite un clique droit sur le fichier et exécuter en tant qu' administrateur !
0
Nythin Messages postés 33 Date d'inscription samedi 22 février 2014 Statut Membre Dernière intervention 9 mars 2014 2
8 mars 2014 à 12:50
Problème résolu !
0