Impossible de démarrer mon ordinateur avec disque dur interne [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
lundi 3 mars 2014
Statut
Membre
Dernière intervention
4 mars 2014
-
Messages postés
8
Date d'inscription
lundi 3 mars 2014
Statut
Membre
Dernière intervention
4 mars 2014
-
Bonjour,

J'ai un problème avec mon disque dur interne sur un ordinateur portable,
lorsque je démarre mon ordinateur il reste sur la première page du bios et je ne peux absolument rien faire..

J'ai retirer le disque dur interne puis démarrer avec un live CD et miracle , mon ordinateur fonctionne !
Ensuite pour voir si le Disque dur est HS ou pas j'ai connecté celui ci avec un adaptateur USB et j'ai pu accéder à mes fichiers que j'ai sauvegarder par la suite.

Pour voir si windows avait planté ou non , j'ai boot le disque dur en externe USB et je suis tomber sur un " blue screen.. " j'ai donc formater mon disque dur pour faire la réinstallation windows 7 et je l'ai rebranché en interne mais j'ai toujours le même problème actuellement, mon bios est bloqué sur la première page !

Je vous remercie d'avance pour votre précieuse aide.

7 réponses

Messages postés
8
Date d'inscription
lundi 3 mars 2014
Statut
Membre
Dernière intervention
4 mars 2014

Les partitions du disque dur joue sur quelque chose ou non ?
Lorsque je l'ai éteint j'ai ajouter une partition..
Messages postés
10
Date d'inscription
lundi 3 mars 2014
Statut
Membre
Dernière intervention
25 mai 2014
1
Je c'est juste le problème du "blue screen" de Windows : Windows accepte pas de démarré sons système en USB ni de l'installer sur un périphérique USB
Messages postés
8
Date d'inscription
lundi 3 mars 2014
Statut
Membre
Dernière intervention
4 mars 2014

Mince j'ai donc formater pour rien..

Merci quand même pour ta réponse.
Messages postés
10
Date d'inscription
lundi 3 mars 2014
Statut
Membre
Dernière intervention
25 mai 2014
1
DSL

De rien
Messages postés
759
Date d'inscription
mercredi 24 juin 2009
Statut
Membre
Dernière intervention
5 mars 2015
44
A tout hasard, as tu vérifié les priorités de boot ?
Messages postés
8
Date d'inscription
lundi 3 mars 2014
Statut
Membre
Dernière intervention
4 mars 2014

J'ai remis par défaut le bios pour voir et ça n'a rien changer,
peut être qu'il faut modifié quelque chose ?
Messages postés
759
Date d'inscription
mercredi 24 juin 2009
Statut
Membre
Dernière intervention
5 mars 2015
44
aller dans l'onglet de boot dans le bios et par ex "boot device priority".

Mais de toute façon ce n'est pas la solution puisqu'il finirais par booter dessus après avoir vérifié le reste..
Messages postés
8
Date d'inscription
lundi 3 mars 2014
Statut
Membre
Dernière intervention
4 mars 2014

Oui, comme il n'y a que le disque dur de branché et aucuns autres périphériques...
Messages postés
8
Date d'inscription
lundi 3 mars 2014
Statut
Membre
Dernière intervention
4 mars 2014

Quelqu'un à une autre idée ?
Messages postés
8
Date d'inscription
lundi 3 mars 2014
Statut
Membre
Dernière intervention
4 mars 2014

Problème résolu !
C'était le fichier bootmgr apparemment corrompu qui bloquait le bios, je l'ai supprimer et j'ai pu réinstaller windows.