Pb de connexion Internet

Résolu/Fermé
nicolas_2012 Messages postés 230 Date d'inscription mardi 25 décembre 2012 Statut Membre Dernière intervention 5 janvier 2015 - 23 févr. 2014 à 20:09
nicolas_2012 Messages postés 230 Date d'inscription mardi 25 décembre 2012 Statut Membre Dernière intervention 5 janvier 2015 - 24 févr. 2014 à 19:43
Bonjour,

Je n'arrive pas à me connecter au PSN (donc à Internet aussi). J'ai remis la clé WPA de ma box dans les paramètres réseau mais sa ne marche toujours pas. L'échange de clés est trop longue. Qui peut m'aider svp ? Merci en avance

4 réponses

nicolas_2012 Messages postés 230 Date d'inscription mardi 25 décembre 2012 Statut Membre Dernière intervention 5 janvier 2015 122
24 févr. 2014 à 19:43
Problème résolu. Merci quand même
3
Mrmuchachchos Messages postés 12 Date d'inscription lundi 24 février 2014 Statut Membre Dernière intervention 12 mars 2014 9
24 févr. 2014 à 15:54
Le probleme vien surement de ta co essaye de te connecter via cable ethernet
0
ghj21 Messages postés 28 Date d'inscription vendredi 13 juillet 2012 Statut Membre Dernière intervention 27 juin 2015
Modifié par ghj21 le 24/02/2014 à 16:11
TA PEUT ETRE MAL TAPER TA CLE WPA MOI AUSSI SA M AVAIT FAIT LA MEME CHOSE MAINTENANT G DES PROBLEME AVEC L OBTENTION IP
0
nicolas_2012 Messages postés 230 Date d'inscription mardi 25 décembre 2012 Statut Membre Dernière intervention 5 janvier 2015 122
24 févr. 2014 à 17:28
Malheureusement la clé WPA je l'ai bien écrite, j'ai même essayé en WEP et sa ne marche pas. Il faut effectivement que j'essaie avec un câble éthernet.
0
nicolas_2012 Messages postés 230 Date d'inscription mardi 25 décembre 2012 Statut Membre Dernière intervention 5 janvier 2015 122
24 févr. 2014 à 17:29
C'est quand même bizarre la veille sa ne me le faisait pas... :( Dommage pas de GTA 5 en ligne lol
0