Navigateur n'accepte pas les cookies [Fermé]

Signaler
-
 ousmane cisse -
Bonjour,

Voilà j'ai un problème depuis quelques temps : les cookies tous mes navigateurs, que ce soit Chrome, Firefox ou Explorer, sont désactivés, et malgré mes nombreuses tentatives (les activer dans les paramètres, vider le cache, "oublier" les sites, supprimer l'historique...) je ne trouve AUCUNE solution, je commence à désespérer.
Voilà, si quelqu'un sait comment faire, j'attends votre aide avec impatience.
A noter que seuls certains sites (comme Gmail ou Ask) rencontrent des problèmes, d'autres (comme Facebook ou Youtube) ne m'en signalent aucun.
Merci d'avance.

3 réponses

Messages postés
13085
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
16 août 2020
2 491
Bonjour

Et si tu vas dans :Outils (IE)
Options internet
Onglet Confidentialité
Avancé
Accepté dans les deux boutons.
Déjà essayé, comme je l'ai dis j'ai tenté de les activer sur tout les navigateurs, sans succès...
Messages postés
13085
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
16 août 2020
2 491
Si ça peut t'aider....Après faut passer par la case désinfection.

http://maboite.qc.ca/activation_js.php
ça n'a rien changé :/

Bon ben problème résolu, j'ai installé un nouveau navigateur (Opéra), et les sites marchent dessus. Merci quand même.
Messages postés
13085
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
16 août 2020
2 491
OK..! Tu peux mettre ton sujet en "Résolu"
C'est possible sans être inscris ?

Sinon j'ai un problème suite à la désactivation de javascript, j'ai beau l'avoir réactivé, je ne peux plus poser de question sur CCM...

Facebook et yahoo ne marchent pas

Facebook et yahoo ne marchent pas