Outlook 2002, pas de messages sortants [Résolu/Fermé]

Signaler
Messages postés
39
Date d'inscription
samedi 15 avril 2006
Statut
Membre
Dernière intervention
9 février 2014
-
Messages postés
39
Date d'inscription
samedi 15 avril 2006
Statut
Membre
Dernière intervention
9 février 2014
-
Bonjour,

J'utilise Outlook 2002 (je sais, c'est ancien...) et depuis début décembre je ne peux plus envoyer de messages. Réception OK

J'ai plusieurs comptes, de fournisseurs différents, et aucun ne fonctionne.

Le message d'erreur est le suivant :

La tâche «xxxxxxx - Envoi et réception» a signalé une erreur : «Impossible d'envoyer le message. Veuillez vérifier l'adresse de messagerie dans les propriétés du compte. Réponse du serveur : ?$»

J'ai ré-crée les comptes en allant chercher les paramètres POP dans les sites des divers fournisseurs, tout a été mis à jour.

J'ai arrêté l'antivirus et le parefeu et toujours pas de message sortant possible.

Si quelqu'un a une idée... je veux bien essayer.

Merci


2 réponses

Messages postés
13084
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
7 août 2020
2 311
Bonjour

Installe le SP3 de sécurité.

https://www.commentcamarche.net/download/telecharger-34055430-sp3-windows-xp = 324 Mo

Du coup ça va résoudre ton problème.
Messages postés
39
Date d'inscription
samedi 15 avril 2006
Statut
Membre
Dernière intervention
9 février 2014
10
Bonjour,

Merci pour le tuyau.
Comme le dit le proverbe, le larron fait l'occasion.
Du coup, comme rien ne voulait fonctionner, j'ai changé tout.
Je suis passé à Windows 7 et Office 2013.

Du coup j'ai d'autres soucis...

Mais je vais ouvrir un nouvel sujet.

Merci pour tout en tout cas.