Lumix DMC-XS1, Affiche " Erreur système ( zoom ) " [Fermé]

Signaler
Messages postés
2
Date d'inscription
lundi 23 décembre 2013
Statut
Membre
Dernière intervention
23 décembre 2013
-
Messages postés
3629
Date d'inscription
vendredi 6 mai 2011
Statut
Membre
Dernière intervention
15 avril 2020
-
Bonjour,
J'ai acheté un Lumix DMC-XS1, hier. Aujourd'hui quand je l'ai allumé, l'objectif sort et rentre ( c'est à dire qu'il zoom et dé-zoom, en quelque sorte. ) mais l'image est quand même assez floue ! Puis il affiche : " Erreur système ( zoom ). J'ai essayé de trouver des forums où d'autres personnes aurait posé cette question, ayant eu le même problème, mais je n'ai pas trouver la solution au problème !

J'espère avoir une réponse au plus vite !

Précisions : J'ai déjà essayé de retirer et remettre la batterie, mais ça ne MARCHE PAS !

2 réponses

Messages postés
3629
Date d'inscription
vendredi 6 mai 2011
Statut
Membre
Dernière intervention
15 avril 2020
461
Bonjour,
ce genre de problème arrive généralement à la suite d'un choc ou un séjour même bref dans la poussière. Je ne voudrais pas être pessimiste, mais je craints le pire.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56918 internautes nous ont dit merci ce mois-ci

Messages postés
18067
Date d'inscription
jeudi 11 février 2010
Statut
Contributeur
Dernière intervention
8 août 2020
1 748
bonjour
l'achat étant tout récent , retour au magasin pour prise en charge par SAV

CDLT
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56918 internautes nous ont dit merci ce mois-ci

Messages postés
3629
Date d'inscription
vendredi 6 mai 2011
Statut
Membre
Dernière intervention
15 avril 2020
461
Bien vu!