Sélectionner des valeurs dans une série pour faire un graphique

Résolu/Fermé
olivia - 21 nov. 2013 à 15:42
ccm81
Messages postés
10356
Date d'inscription
lundi 18 octobre 2010
Statut
Membre
Dernière intervention
26 juin 2022
- 21 nov. 2013 à 19:01
Bonjour,



je souhaite faire un graphique d'un relevé journalier de données sur année mais ne voudrais prendre que les valeurs au-dessus de 4 par exemple, comment fait-on?

ets ce qu'il faire une fonction? est ce que ça se fait manuellement?

2 réponses

antton64
Messages postés
4
Date d'inscription
jeudi 21 novembre 2013
Statut
Membre
Dernière intervention
22 novembre 2013

21 nov. 2013 à 15:56
Bonjour,

tu peux faire comme suit :

1ere colonne tes valeurs exactes
2ième colonne = =SI(A1<4;" ";A1)

Indique la deuxième colonne dans tes données série du graph.

ça devrait le faire ... ;)
0
ccm81
Messages postés
10356
Date d'inscription
lundi 18 octobre 2010
Statut
Membre
Dernière intervention
26 juin 2022
2 299
21 nov. 2013 à 19:01
Bonjour,

Ta demande pouvant être interprétée de plusieurs façons, pour y voir plus clair, peux tu envoyer la partie concernée de ton fichier au format excel 2003 (fichier/enregistrer sous/Type ...) avec quelques explications sur cjoint.com et joindre le lien obtenu à ton prochain message

Cdlmnt
0