Question bete... :s

Fermé
Signaler
Messages postés
7
Date d'inscription
vendredi 30 juin 2006
Statut
Membre
Dernière intervention
24 avril 2007
-
Messages postés
719
Date d'inscription
lundi 2 avril 2007
Statut
Membre
Dernière intervention
2 avril 2011
-
Bonjour,
voila il y a a peine 10 minute quand je cliquait sur Internet Explore j'entrais directement sur google, maintenent me suis inscrite sur un site et quand je clique sur Internet Explore je tombe sur le site ou je me suis inscrite...
Quelqu'un aurait un moyen pour que google réapparaisse svp?
Merci

6 réponses

Messages postés
719
Date d'inscription
lundi 2 avril 2007
Statut
Membre
Dernière intervention
2 avril 2011
75
ué tu va sur google, tu clik sur la fleche a droite de la maison ( en haut a droite ), tu clik sur ajouté modifier une page de demarage et la selectionne le premier puis OK
Messages postés
7
Date d'inscription
vendredi 30 juin 2006
Statut
Membre
Dernière intervention
24 avril 2007

euh... jveux bien mais j'ai pas trop l'habitude de venir sur l'ordi et tout est en anglais xD
voila ce qui est afficher :
http://img114.imageshack.us/img114/3613/untitledhw0.jpg
je dois cliquer sur quoi stp :s
Messages postés
719
Date d'inscription
lundi 2 avril 2007
Statut
Membre
Dernière intervention
2 avril 2011
75
a ué ok je croyé que tu avai la version 10. atta je cherche.
Messages postés
719
Date d'inscription
lundi 2 avril 2007
Statut
Membre
Dernière intervention
2 avril 2011
75
ça doi etre dans tools, et tu me dit ce qui a marqué sur le dernier onglet.
Messages postés
7
Date d'inscription
vendredi 30 juin 2006
Statut
Membre
Dernière intervention
24 avril 2007

j'ai trouver comment faire desoler de t'avoir deranger! :s
j'ai fais clique droit sur l'icone de'Internet puis Propriété et j'ai changer le lien...
Messages postés
719
Date d'inscription
lundi 2 avril 2007
Statut
Membre
Dernière intervention
2 avril 2011
75
ok