Faire un sous total de valeur dans une colonne sans la filtrer [Résolu/Fermé]

Signaler
-
 Carine -
Bonjour,



Je souhaiterais obtenir le nombre de cellules lorsque la valeur est A mais sans filtrer ma colonne.

Avec la fonction sous.total (3;F3:F15), je n'arrive pas à émettre une condition sur la valeur de ma cellule. Pourriez vous m'aider.

2 réponses

Messages postés
3334
Date d'inscription
samedi 20 juillet 2013
Statut
Membre
Dernière intervention
9 décembre 2016
484
Bonjour,

Essaie avec
=NB.SI(A1:A100;"A")

A+
Bonjour,

Merci bcp, ça a marché!

Bonne journée!
Messages postés
52275
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
18 septembre 2020
14 066
Il n'est pas question de filtre, mais de tri !