Je n'arrive pas a me connecter au FreeWifi

Fermé
FANT420
Messages postés
86
Date d'inscription
vendredi 3 août 2012
Statut
Membre
Dernière intervention
9 décembre 2013
- 2 oct. 2013 à 20:43
brupala
Messages postés
103159
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
19 mai 2022
- 4 oct. 2013 à 14:55
Salut a tous !

Je voudrais me connecter au FreeWifi, sauf que quand je vais sur wifi.free.fr, Je tape mon identifiant et mon mot de passe, puis il y'a un message me disant : "Site accessible uniquement à partir d'une Freebox: (Mon ip)", hors je sais que ca n'est pas l'ordre des choses normal, le site est censé m'afficher un code sur l'afficheur de la Freebox que je suis censé recopier puis enfin pouvoir me connecter avec mes identifiants hotspot (que j'ai oublié d'ailleurs...) mais la, le problème recommence a chaque tentative...

Merci d'avance pour votre aide :)

2 réponses

Free_noreto
Messages postés
1198
Date d'inscription
mardi 8 janvier 2013
Statut
Membre
Dernière intervention
4 juillet 2017
1 741
3 oct. 2013 à 15:07
Bonjour FANT420,
Petite confusion. L'accès au site " https://wifi.free.fr/ " n'est possible qu'à partir d'un ordinateur (ou autres) connecté à la Freebox tant en réseau Ethernet (câble) ou en wifi privé: il s'agit de la même adresse IP de la Freebox.
L'accès au site permet de récupérer le code de vérification à 4 chiffres sur l'écran de la Freebox (boîtier Adsl) et d'ensuite disposer de l'identifiant Free wifi et du mot de passe. Pour plus d'information : https://www.free.fr/assistance/2305.html
Bonne journée.
30
FANT420
Messages postés
86
Date d'inscription
vendredi 3 août 2012
Statut
Membre
Dernière intervention
9 décembre 2013
1
4 oct. 2013 à 14:17
J'ai déjà fait ça, mais j'ai oublié mon mot de passe hotspot, mais dès mon accès au site, je devrais avoir a taper le code de verification, sauf que la, rien ne s'affiche, seulement la possibilité de me connecter comme si j'etais sur le site free.fr et ensuite une fois mes identifiants confirmés, ca m'affiche ce message
0
brupala
Messages postés
103159
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
19 mai 2022
13 492
4 oct. 2013 à 14:55
essaie avec un autre navigateur ....
il doit y avoir un truc en cache du tien qui te fait dériver.
ou alors, supprime tout l'historique du navigateur ainsi que le cache.
0