Problème google chrome [Résolu/Fermé]

Signaler
Messages postés
32
Date d'inscription
dimanche 9 juin 2013
Statut
Membre
Dernière intervention
30 décembre 2016
-
Messages postés
33
Date d'inscription
lundi 5 août 2013
Statut
Membre
Dernière intervention
26 décembre 2017
-
Salut, il y a quelques jour j'ai télécharger un logiciel et quand je l'ais installer il a installer sur google chrome un nouveau moteur par défaut, j'ai réussi a remettre google mais quand je le ferme et que je rouvre chrome il me remet la dernière page ou je suis aller en fermant chrome et je voudrai savoir comment avoir la page d'accueil google en démarran chrome.Merci.

1 réponse

Messages postés
33
Date d'inscription
lundi 5 août 2013
Statut
Membre
Dernière intervention
26 décembre 2017

Normalement si tu vas dans le menu de droite et que tu fais paramètres, tu tout en haut "ouvrir une session et juste après tu as "Au démarrage". Je dis bien normalement, donc normalement c'est le 2ème point qui est sélectionné "continuer là où je m'étais arrêté" il faut cocher l'option juste en dessous "Ouvrir une page ou un ensemble de pages spécifiques" et cliquer sur "ensemble de pages" juste à côté. Si il y a déjà des pages tu les supprime en cliquant sur la croix à droite et là c'est écrit "ajouter une page" et à côté "saisissez l'url", c'est ici qu'il faut que tu mettes "https://www.google.fr/?gws_rd=ssl".
Tu n'oublies pas de cliquer sur "OK" et là tu peux fermer l'onglet et si je ne trompe pas normalement quand tu ouvres Google Chrome tu arrives directement sur google.