Affichage étrange sous google chrome pendant la navigation [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
mercredi 9 février 2011
Statut
Membre
Dernière intervention
18 août 2015
-
 Utilisateur anonyme -
Bonjour,
J'ai un souci depuis ce soir avec Google chrome.
En effet quand je veux naviguer sur ce dernier toutes les pages internet s'affichent comme çà :

http://hpics.li/20772d9

http://hpics.li/f608cfc

J'ai essayé de trouver sur le net mais je n'arrive pas très bien à formuler ma question peut-être. Du coup je suis bloqué.
Si quelqu'un peut m'aider s'il-vous-plait?

3 réponses


Surement que ta carte graphique n'est pas à jour, mets la à jour, recoche la case et fais un essai, si toujours le problème, ben tu re-décoches la case et tu restes comme ça ;)

C'est un plaisir.


1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci


Salut,

Vider le cache et les cookies de Google Chrome:

Par l'URL :

chrome://settings/clearBrowserData

ou bien manuellement:

Les trois petites barres horizontales (en haut à droite)
Paramètres
Historique
Effacer les données de navigation...
Sélectionner la période, le contenu
valider


Cocher les cases "cache" et "cookies"

Redémarrer Google Chrome.
Messages postés
8
Date d'inscription
mercredi 9 février 2011
Statut
Membre
Dernière intervention
18 août 2015

Salut,
J'ai fais cette manipulation et rien à changé malheureusement.
Le cache et les cookies ont été supprimé.
Mais aucun changement.

Ouvres Chrome
Dans la barre d'adresse tapes:

chrome://settings/

Cliques sur Afficher les paramètres avancés
En bas dans la catégorie Système
Décoches la case Utiliser l'accélération matérielle (le cas échéant)

Fais un essai.
Messages postés
8
Date d'inscription
mercredi 9 février 2011
Statut
Membre
Dernière intervention
18 août 2015

Merci!
Maintenant çà marche.
C'est dû à quoi exactement tu sais?