Minecraft : Bug sur tous les serveurs ! [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
vendredi 30 août 2013
Statut
Membre
Dernière intervention
2 septembre 2013
-
Messages postés
73
Date d'inscription
lundi 2 septembre 2013
Statut
Membre
Dernière intervention
12 janvier 2016
-
Lorsque je me connecte sur un serveur Minecraft, il y a à tous les coups ce bug qui me déconnecte avec ce message précisément : Internal exeption: java.net.SocketExeption: Software caused connection abort: recv failed J'ai fini par l'apprendre par coeur tellement je le voit x) Aidez moi SVP ! C'super cool quand ça m'déconnecte en plein jeu ...

5 réponses

Messages postés
7
Date d'inscription
samedi 31 août 2013
Statut
Membre
Dernière intervention
28 septembre 2013
2
euh je pense que c'est ton java qui n'est pas a jour, j'espere t'avoir aidé meme si je n'y connais rien voila xD
Bon jeu ^^
Astro
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57000 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
vendredi 30 août 2013
Statut
Membre
Dernière intervention
2 septembre 2013
2
Mon java ... D'accord je vais le ré-télécharger :)
Messages postés
7
Date d'inscription
samedi 31 août 2013
Statut
Membre
Dernière intervention
28 septembre 2013
2
Pour telecharger la nouvelle version va sur le site de java
Messages postés
3
Date d'inscription
vendredi 30 août 2013
Statut
Membre
Dernière intervention
2 septembre 2013
2
J'ai ré-téléchargé Java et je n'ai plus de bugs :D
... Mais ...
Maintenant c'est le serveur qui bug x'D
Merci de ton aide Astro :))
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57000 internautes nous ont dit merci ce mois-ci

Messages postés
73
Date d'inscription
lundi 2 septembre 2013
Statut
Membre
Dernière intervention
12 janvier 2016
8
Moi aussi j'ai des bugs sur les serveur a caque fois aue je vais sur un serveur je bug énormément, que faire ?
ProDjMx, fait comme l'a dit Astro, re-télécharge Java :) Moi ça a marché ^^
Messages postés
73
Date d'inscription
lundi 2 septembre 2013
Statut
Membre
Dernière intervention
12 janvier 2016
8
Ok je vais réessayer merci.
Messages postés
7
Date d'inscription
samedi 31 août 2013
Statut
Membre
Dernière intervention
28 septembre 2013
2
Alors ? Ca marche ? Prodjmix
Messages postés
73
Date d'inscription
lundi 2 septembre 2013
Statut
Membre
Dernière intervention
12 janvier 2016
8 >
Messages postés
7
Date d'inscription
samedi 31 août 2013
Statut
Membre
Dernière intervention
28 septembre 2013

Mise à jour tout simplement, effectivement.
Messages postés
7
Date d'inscription
samedi 31 août 2013
Statut
Membre
Dernière intervention
28 septembre 2013
2
Je suis content de t'avoir aidé meme si j'ai dit ca au pif xD
Messages postés
15
Date d'inscription
dimanche 15 septembre 2013
Statut
Membre
Dernière intervention
11 février 2016
1
Utilise tu des anti virus ? Si oui dit les moi ?