Problème de lecture video !

[Résolu/Fermé]
Signaler
Messages postés
4
Date d'inscription
jeudi 15 août 2013
Statut
Membre
Dernière intervention
15 août 2013
-
Messages postés
4
Date d'inscription
jeudi 15 août 2013
Statut
Membre
Dernière intervention
15 août 2013
-
Bonjour, j'ai un problème de lecture video sous mozilla firefox.
Quand je veux lire une video je suis obligé de bouger constamment ma souris sinon l'image se fige mais la video continu de tourner.
Que dois je faire ? Merci d'avance.

4 réponses

Messages postés
1172
Date d'inscription
jeudi 21 mai 2009
Statut
Membre
Dernière intervention
6 janvier 2016
233
Essayez tout d'abord avec un autre navigateur et dites nous ce qui ce passe
Messages postés
4
Date d'inscription
jeudi 15 août 2013
Statut
Membre
Dernière intervention
15 août 2013

j'ai essayer avec internet explorer je n'ai pas ce problème mais mon internet explorer rame et est sous Qvo6...
Messages postés
1172
Date d'inscription
jeudi 21 mai 2009
Statut
Membre
Dernière intervention
6 janvier 2016
233
Désinstaller firefox "comment faire ?"

Puis réinstaller avec la dernière mise a jour puis vérifié adobe flash player
Messages postés
4
Date d'inscription
jeudi 15 août 2013
Statut
Membre
Dernière intervention
15 août 2013

Merci a vous mais j'ai résolu le problème, j'ai téléchargé AdwCleaner ( d'Xplode )
j'ai cliqué sur suppression et comme par magie plus de problème et mon internet explorer n'avait plus qvo6.
Encore merci d'avoir pris la peine de m'aider ;)
Messages postés
1172
Date d'inscription
jeudi 21 mai 2009
Statut
Membre
Dernière intervention
6 janvier 2016
233
Pas de problème , merci de bien vouloir passer votre post en résolue.

Bonne soirée
Messages postés
4
Date d'inscription
jeudi 15 août 2013
Statut
Membre
Dernière intervention
15 août 2013

c'est fait bonne soirée a vous !