Problème avec star météo tx35 it

Résolu
cedeboy Messages postés 196 Date d'inscription dimanche 12 décembre 2010 Statut Membre Dernière intervention 25 janvier 2024 - 28 juil. 2013 à 13:37
baladur13 Messages postés 46368 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 11 avril 2024 - 30 juil. 2013 à 17:42
Bonjour,

J'ai une station météo de la marque "Star Météo tx35 it" et j'ai un problème avec la station météo.

Je vous explique le problème.

Il y a trois ans quand je l'ai acheté tout allez bien, j'ai mis les piles dans le bon sens etc... le transmetteur à trouvé assez vite le satellite. Et tout s'est programmé automatiquement.

Aujourd'hui la station météo à rencontré un problème de transmission satellite.
Alors j'ai changer les piles de l'émetteur, croyant que ça aurait mieux fonctionné, Et toujours rien.

J'ai même tirer les piles du transmetteur et de suite je les aies remise dans le même sens, toujours rien. Pourtant le récepteur fonctionne toujours mais du fait que la transmission par satellite ne se fait pas, le récepteur ne se règle pas automatiquement. Le symbole du satellite n'apparaît pas sur l'écran d'affichage, il y a que le point qu'il clignote.

Alors ma question est la suivante.

Est-ce que le problème peut être du à l'émetteur ????

En attendant une réponse rapide je vous souhaite un bon dimanche.

Merci d'avance.

A bientôt Cédric.
A voir également:

1 réponse

baladur13 Messages postés 46368 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 11 avril 2024 13 204
30 juil. 2013 à 17:42
8