Ventirad qui ne tourne pas... [Fermé]

Signaler
Messages postés
30
Date d'inscription
mercredi 24 juillet 2013
Statut
Membre
Dernière intervention
27 juillet 2013
-
Messages postés
30
Date d'inscription
mercredi 24 juillet 2013
Statut
Membre
Dernière intervention
27 juillet 2013
-
Salut! j'ai récemment fait l'acquisition d'un PC, que j'ai monté moi même, tout se passe bien, j'installe les drivers, fini... mais là, horreur: mon ventirad ne tourne pas, et mon CPU CHAUFFE VRAIMENT FORT (76°c sur windows, sans rien de lancé). J'ai essayé de regler le cpu fan dans le bios, rien ne change... tout mes autres ventilateurs sont branchés à l'alimentation en prises molex et fonctionnent très bien, mais mon ventirad est connecté à la carte mère sur le CPU-FAN et ne tourne pas! je pense qu'il n'est pas alimenté par la carte mère... je ne sais pas quoi faire.. des idées? (il s'agit du ventirad fourni avec le amd fx 8 core processor...)

51 réponses

Messages postés
319
Date d'inscription
mardi 23 juillet 2013
Statut
Membre
Dernière intervention
26 septembre 2013
43
ouais, c'est c*****

Eventuellement, encore... tu déclipe le ventilo du radiateur, et tu le connecte à un cha fan ?

Quelque fois aussi, il y a des cables supplémentaires et adaptateurs avec l'alim en le proc...
Mais les fournisseurs sont de plus en plus radins... (un peu comme nous, en fait...)
Messages postés
30
Date d'inscription
mercredi 24 juillet 2013
Statut
Membre
Dernière intervention
27 juillet 2013
1
rien de fourni avec l'alim, non... ah, du coup je vais démonter ma cg car le cha fan est coincé en dessous... enfin, j'ai que ca à faire.. le support me dit qu'à mon signal, ils sont prêt à me renvoyer un ventigrad neuf compatible de qualité pour s'excuser, mais j'aimerais vraiment savoir si le souci vient pas de la CM (ce qui m'e***rderait un max)...
Messages postés
319
Date d'inscription
mardi 23 juillet 2013
Statut
Membre
Dernière intervention
26 septembre 2013
43
Franchement, ca m'étonnerais que ta CM ais un problème. A ce niveau, ce n'est que du fil !
Messages postés
30
Date d'inscription
mercredi 24 juillet 2013
Statut
Membre
Dernière intervention
27 juillet 2013
1
ce que je veux dire, c'est que aucun des ports fan de la CM (sauf cha fan, que j'ai pas encore testé) n'alimente le ventirad... donc, le problème vient-il du ventirad qui serait defectueux, (j'exclue le souci de branchement, car pour pas reussir à brancher correctement un ventirad... j'ai un peu d'amour propre quoi), ou alors vient il du fait que ma CM n'envoie pas de jus dans ses ports fan?
Messages postés
21691
Date d'inscription
vendredi 24 novembre 2006
Statut
Contributeur
Dernière intervention
19 octobre 2020
1 563
Bah pour savoir si ça marche, il faut brancher un autre ventilateur, logique.. Si il fonctionnent, ça vient du ventirad, affaire réglée....
Messages postés
5901
Date d'inscription
samedi 2 février 2008
Statut
Membre
Dernière intervention
23 octobre 2019
568
Mais c sur que c le ventilo ils marchent tous sauf celui la , chope un autre ventilo
Mais le à la place de ton tien et si ça marche c bon

Oui c'est vrai que ton connecteur peux être h.s
Mais c plus 80% de chance que ton ventilo soit h.s que ta cm

Ou branche ton ventilo sur une autre cm enfin teste teste teste n'hésite pas ^^
Messages postés
30
Date d'inscription
mercredi 24 juillet 2013
Statut
Membre
Dernière intervention
27 juillet 2013
1
bon, j'ai amené mon ventirad sur la vieille tour d'un pote pour le tester et .. il tourne. conclusion: le souci ne vient pas du ventirad. donc, sans doute de la cm.
Messages postés
319
Date d'inscription
mardi 23 juillet 2013
Statut
Membre
Dernière intervention
26 septembre 2013
43
Cool, ca avance !
Dommage que tu n'ai pas de testeur !
Tu opurrais vérifier que ton alim (fil 12v branché sur CM fonctionne), et tu pourrais vérifier que la CM n'ai pas de problème.
Ne resterait ensuite plus que le bios.
le port CHa-fan fait tourner le ventirad (mais pas assez bien j'ai limpression, mon cpu chauffe quand même beaucoup), le fil est egalement helas tendu entre cha fan et mon ventirad, pas super. le support est prêt à me renvoyer une CM. je pense qu'il ya defectuosité,
Messages postés
319
Date d'inscription
mardi 23 juillet 2013
Statut
Membre
Dernière intervention
26 septembre 2013
43
C'est possible qu'il y ait un pb au niveau du couple CM/bios,
et c'est vrai qu'il n'y a pas grand chose à régler dans le bios :/
mon ventirad branché sur le cha fan fait du 6880 tours/min et quand je joue à un jeu mon processeur est quand même à 70°c, est-ce normal?
Messages postés
30
Date d'inscription
mercredi 24 juillet 2013
Statut
Membre
Dernière intervention
27 juillet 2013
1
est ce que ca peut être un souci de pâte thermique? (j'ai beaucoup enlevé/remis mon ventirad)
Messages postés
21691
Date d'inscription
vendredi 24 novembre 2006
Statut
Contributeur
Dernière intervention
19 octobre 2020
1 563
On ne retire pas un ventirad sans changer la pâte thermique, ne cherche pas...
Messages postés
30
Date d'inscription
mercredi 24 juillet 2013
Statut
Membre
Dernière intervention
27 juillet 2013
1
très bien, j'en commanderai alors...