FileZilla, impossible d'établir une connexion au serveur [Fermé]

Signaler
Messages postés
3
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
20 juin 2013
-
 Braach -
Bonjour,

C'est la première fois que je mets un site en ligne, j'ai acheté le nom de domaine chez gandi et l'hébergeur est ovh. Lorsque je vais dans Gestionnaire de site j'ai mis:

Hôte: ftp.nomdemonsite.com
Port:21
Protocole: FTP

Identifiant: ID que m'a donné ovh
mdp: celui donné par ovh

et voilà ce que mon répond le logiciel:

Statut : Connexion établie, attente du message d'accueil...
Réponse : 220-Bienvenue,
Réponse : 220-
Réponse : 220- On Vous Héberge ?
Réponse : 220-
Réponse : 220-Vous êtes connecté sur web1083.
Réponse : 220 This is a private system - No anonymous login
Commande : USER *****-OVH
Réponse : 331 User *****-OVH OK. Password required
Commande : PASS ********
Réponse : 530 Login authentication failed
Erreur : Erreur critique
Erreur : Impossible d'établir une connexion au serveur

Je ne comprend pas pourquoi ça ne fonctionne pas...

2 réponses

Messages postés
1064
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
22 décembre 2017
118
Bonjour,

Qu'avez vous comme paramètre à "Type d'authentification" ?

Cordialement
Messages postés
3
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
20 juin 2013

J'ai mis "Normale"
Messages postés
1064
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
22 décembre 2017
118
L'erreur 530 c'est une erreur d'authentification (comme c'est écris)
Donc problème soit de l'hôte, du login ou du mot de passe.
Vérifier les majuscules/minuscules.
Messages postés
3
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
20 juin 2013

je vais contacter ovh alors, parce c'est les ID et mdp qu'ils m'ont envoyés.
Merci
Messages postés
2
Date d'inscription
mercredi 30 décembre 2015
Statut
Membre
Dernière intervention
30 décembre 2015
>
Messages postés
3
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
20 juin 2013

lou-ise a tu trouver la solution??
Messages postés
2
Date d'inscription
mercredi 30 décembre 2015
Statut
Membre
Dernière intervention
30 décembre 2015

bonjour,
je sais que ça fait un bout de temps que ça a été poster mais je rencontre le même problème pourtant mes identifiants sont bon et ça affiche:

530 Not Logged in.
Erreur : Impossible d'établir une connexion au serveur
J'avais la même erreur, et j'ai réussi à me connecté.
Quand vous aller dans paramètre de transfert, vérifier qu'il sois par defaut