Impossible de se connecter pour Galaxy Samsung [Fermé]

Signaler
-
Messages postés
245
Date d'inscription
jeudi 13 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
-
Bonjour ! je n'arrive pas à me connecter en Wifi avec ma Livebox. Ma Livebox est sécurisée par une clé WEP. Je la rentre et depuis il arrête âs de faire "connexion Déconnecté Recherche... " et pourtant la connection de la Livebox est excelente ! je comprends pas.









Merci !

5 réponses

Messages postés
245
Date d'inscription
jeudi 13 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
15
Alors la il y a plusieurs possibilitees , sois tu rentre mal la cle wep ( sois tu ecrit tout attacher ou sinon detacher ) , sois tu eteint ta livebox pendant 5 minutes et apres tu la rallume en attendant que toutes les connexions s'etablissent ( 3 minutes environ ) , et apres tu rerentre le code dans ton telephone portable . Ou sinon , sa arrive aussi , quand il y a trop d'appareils en WiFi chez toi peut-etre ( Ipad -tablettes ) , sa prend toute la connexions aussi , donc essaye deja sa et peut etre que sa refonctionnera , tu as aussi le formatage de ton telephone , car cela peut venir du portable ( sa c'est le dernier recours qui peut marcher et qui marche souvent aussi ! )

Aller bye tiens moi au courant bonne chance ! ;)
Messages postés
3
Date d'inscription
dimanche 16 juin 2013
Statut
Membre
Dernière intervention
16 juin 2013

Bonjour, merci de vôtre réponse !


1) : j'ai également essayé de relancer le WIFI toujours rien... :/

2) Pour ce qui est de la clé Wep, je l'ai tapé en Majuscule et attaché. :) Et puis je l'ai tapé à plusieurs reprises et toujours rien... donc non.

3) Pour le formatage je ne sais pas si il est vraiment nécessaire... après je ne sais pas si ce truc comporte un risque... mais c'est vrai que je ne l'ai pas fait donc je cherche actuellement.

Par contre je trouve ça assez étrange car souvent il réussi à trouver un point d'accès mais c'est SFR WIFI. Et pourtant sa barre de connexion est assez basse ! donc pourquoi ce truc se connecte à SFR avec sa connexion basse alors que la Livebox a une superbe connexion ?


Et j'ai également essayé d'enlever la sécurité de ma Livebox, et il ne veut toujours pas se connecter, il refait pareil... même sans sécurtité il fait ça...



Et je vais également voir demain me renseigné chez SFR pour savoir un peut car là franchement c'est bizarre !
Messages postés
245
Date d'inscription
jeudi 13 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
15
Ah oui , quand tu recherche des connexions Wi-Fi , et que tu trouves SFRwifi public , ou Free wifi , c'est qu'il faut se creer un compte a free wifi etc... , MAIS BON SA TU PEUT LE TROUVER A PEU PRES PARTOUT MAIS CELA NE FONCTIONNE PAS TROP .

Essaye on sais jamais d'appuyer sur le bouton wifi sur ta box , qui c'est , sa pourrai peut-etre debloquer tout sa :D
Messages postés
3
Date d'inscription
dimanche 16 juin 2013
Statut
Membre
Dernière intervention
16 juin 2013

J'ai trouvé ! en faite c'était le filtrage MAC qui bloqué, depuis le début ! j'ai eu ma réponse ici : https://forums.commentcamarche.net/forum/affich-26238653-probleme-de-connexion-wifi-livebox2









Après, je ne sais pas si ça comporte un risque de le désativer le Filtrage MAC, mais en tout cas pour le moment ça marche !


En tout cas merci à vous ! si vous voulez me conseiller encore un peut n'hésitez pas ! Bonne journée. :)
Messages postés
245
Date d'inscription
jeudi 13 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
15
Normalement non tu ne risque pas grand choses en le desactivant ne t'inquiete pas , bon eh bin bravo a toi et a la prochaine bye ! .