Masquer son mot de passe [Résolu/Fermé]

Signaler
Messages postés
132
Date d'inscription
jeudi 31 janvier 2013
Statut
Membre
Dernière intervention
22 avril 2019
-
Messages postés
31
Date d'inscription
lundi 27 mai 2013
Statut
Membre
Dernière intervention
3 juin 2013
-
Bonjour,
J'ai un compte gmail et Lorsque je veux me connecter, mon adresse email et mon mot de passe s'affichent déja dans les cases a remplir et je tape seulement entrer et je suis connecté mozilla memorise mon mot de passe
S.V.P Dites moi comment désactiver cette option


3 réponses

Messages postés
31
Date d'inscription
lundi 27 mai 2013
Statut
Membre
Dernière intervention
3 juin 2013
4
salut,

Démarre Mozilla

Vas dans paramètre

puis dans l'ongle sécurité

puis décoche la case "enregistrer les mots de passes"
Messages postés
132
Date d'inscription
jeudi 31 janvier 2013
Statut
Membre
Dernière intervention
22 avril 2019
5
Cool! ça à marcher
Merci!
Messages postés
31
Date d'inscription
lundi 27 mai 2013
Statut
Membre
Dernière intervention
3 juin 2013
4
je t'en pris :)