Word 2013 - Accès aux modèles personnels [Résolu/Fermé]

Signaler
Messages postés
6
Date d'inscription
vendredi 24 mai 2013
Statut
Membre
Dernière intervention
6 juillet 2013
-
 mas -
Bonjour

Comment avoir accès à mes modèles personnels.
Lorsque je sauvegarde en dotx, Mes modèles sont bien là où la sauvegarde s'effectue,
mais lorsque je fais Fichier/Nouveau, je ne vois que les modèles Microsoft.

Cordialement
Jean-Jacques

4 réponses

Messages postés
4797
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
18 décembre 2018
3 993
Bonjour

En faisant fichier / Nouveau,
tu devrais avoir un groupe "PROPOSES" avec tous les modèles Microsoft
et un autre "PERSONNEL" où s'affichent tes modèles personnalisés

1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
6
Date d'inscription
vendredi 24 mai 2013
Statut
Membre
Dernière intervention
6 juillet 2013
1
Bonjour

Les modèles personnalisés sont placés dans D:\MesDocuments\Modèles Office personnalisés ; le chemin a été modifié (au cas où !) mais ils sont toujours dans Utilisateurs...Roaming...

En faisant "Nouveau", j'ai "Recherche d'un modèle en ligne" puis "Recherches suggérées : Lettres C.V. Télécopie Cartes Blanc Vide" puis tous les modèles (27)
Mais rien de mes modèles persos !

Le fait d'être en Windows 8 peut-il changer quelque chose ?

Cordialement
Jean-Jacques
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
4797
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
18 décembre 2018
3 993
Bonjour

Dans les Options / onglet Enregistrement / à la rubrique "Emplacement des modèles personnels par défaut" indique le chemin où sont rangés tes modèles

Argitxu
Messages postés
6
Date d'inscription
vendredi 24 mai 2013
Statut
Membre
Dernière intervention
6 juillet 2013
1
Bonjour

Aujourd'hui ! C'est remonté et "PROPOSÉS" et "PERSONNEL" apparaissent sous la ligne "Recherche suggérées"? C'est parfait !

Le chemin " C:\Users\NomUtilisateur\AppData\Roaming\Microsoft\Templates" est celui que j'avais utilisé en premier lieu. En fait, en "D:...", c'est plutôt mieux, puisque c'est ce que je sauvegarde régulièrement avec Cobian ! Même si les modèles ne sont pas des éléments que l'on modifie souvent.

Quand j'ai écrit le précédent message, j'avais relancé Word... je ne sais plus, mais je pense avoir relancé la machine, mais...

Peu importe, l'essentiel et ce qui est à retenir, c'est ce nouveau champ "Emplacement des modèles personnels par défaut" à remplir dans "Options/Enregistrement".

Merci Argitxu

Jean-Jacques
Tu es merveilleux moi aussi j'avais le même problème personnel et proposé n'apparaissaient pas dans l'onglet nouveau j'ai entré ça dans mes options d'enregistrement C:\Users\Josée\Documents\Modèles Office personnalisés \ et là les deux mots apparaissent un gros merci ouf!
super
je n'avais pas trouvé sur le site de Microsoft... : )
Messages postés
6
Date d'inscription
vendredi 24 mai 2013
Statut
Membre
Dernière intervention
6 juillet 2013
1
Bonjour

Rien de changé !

Je n'avais pas vu ce champ... mais rien de nouveau !
J'avais l'habitude de regarder dans "Options avancées/Général/Emplacement de fichiers/..."
C'est là que j'ai modifié (à tout hasard) le chemin, sans succès

Où sont les fichiers Microsoft que je vois ? En y ajoutant les miens, je devrais les voir !

Cordialement
Jean-Jacques
Messages postés
4797
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
18 décembre 2018
3 993
Bonjour

Ce n'est pas un champ mais une nouvelle option 2013 qui 1. - définit l'emplacement où sont enregistrés nos modèles personnalisés et 2. - alimente cet onglet de modèles "Personnel"

Donc, si, dans Options/Enregistrement/Emplacement des modèles personnels par défaut, tu choisis D:\MesDocuments\Modèles Office personnalisés
1. Tout nouveau modèle sauvegardé en .dotx ou .dotm sera automatiquement rangé à cet endroit sans avoir à rechercher dans l'arborescence.
2. Les modèles ainsi créés dans ce dossier remonteront bien isolés dans Fichier / Nouveau / Personnel

Même avec peu de recul sur 2013, j'ai testé plusieurs trucs qui marchent bien, sans reproduire ton souci. Ou alors c'est lié à windows 8...
Si cette config ne marche pas chez toi, et comme je ne sais pas dans quel ordre tu as fait les choses, tu devrais essayer comme plus haut : en créant un modèle dans le chemin désigné dans l'option d'enregistrement, pour finalement vérifier si l'onglet "Personnel" remonte bien au prochain Fichier/Nouveau

En dernier recours, mets le même chemin que celui relevé dans les options générales d'emplacement de fichier C:\Users\NomUtilisateur\AppData\Roaming\Microsoft\Templates
comme proposé ici par MS pour récupérer les modèles d'anciennes versions
https://support.microsoft.com/fr-fr/office/o%c3%b9-se-trouvent-mes-mod%c3%a8les-personnalis%c3%a9s-88ed77ca-df34-49e9-9087-3f01ae296e6e?ocmsassetid=ha103478764&correlationid=d3394526-04d8-4a78-9124-9a77888b0072&ui=fr-fr&rs=fr-fr&ad=fr