Bloqué sur le logo asus [démarrage]

Résolu/Fermé
Messages postés
877
Date d'inscription
dimanche 31 janvier 2010
Statut
Membre
Dernière intervention
22 février 2020
-
 Koray -
Bonjour,

Depuis peu j'ai un problème assez embarrassant avec mon pc ASUS. Lorsque je l'allume, il reste figé sur le logo/ l'écriture ASUS (cf fin du message)*. Et il n'avance plus. Je peux appuyer sur n'importe quelle touche, il n'y a rien à faire.

Alors j'éteins, je rallume, j'éteins, je rallume, j'éteins, je rallume..............j'éteins, je rallume et quand il se décide, il démarre normalement. Je n'y comprends vraiment rien.

Je me suis dis que ça pouvait être un problème de disque dur mais alors pourquoi démarre t-il parfois ?!

Une idée pour résoudre ça ? Car ça m'handicape beaucoup au boulot.

Merci d'avance.

ps: je prévois de le restaurer ce week-end s'il faut...

* l'image en question : https://i14.servimg.com/u/f14/11/76/57/64/ecran010.jpg
A voir également:

4 réponses

Messages postés
27757
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
27 janvier 2022
4 293
Bonjour,

essaye ceci, c'est sans aucun risque :

tu débranches la batterie (pas la pile...)
tu retires le cordon d'alimentation
tu appuyes sur le bouton marche/arrêt durant au moins 30 secondes
tu remets le tout et tu réessayes

cordialement

"Le peu que je sais, c'est à mon ignorance que je le dois" (Sacha Guitry)
Absence de réponses à partir de 17-18H, merci de votre compréhension :)
Messages postés
6654
Date d'inscription
dimanche 18 mars 2012
Statut
Contributeur
Dernière intervention
7 janvier 2019
622
ah j'avais oublié cette manip! bien pensé!
Messages postés
877
Date d'inscription
dimanche 31 janvier 2010
Statut
Membre
Dernière intervention
22 février 2020
16
Déjà tenté mais pas pendant 30 secondes, à peine 5.
J'essayerai la prochaine fois. Le but est de vidé le pc de toute son énergie c'est ça ?
Messages postés
27757
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
27 janvier 2022
4 293
oui...
Messages postés
6654
Date d'inscription
dimanche 18 mars 2012
Statut
Contributeur
Dernière intervention
7 janvier 2019
622
euh de souvenir c'est la méthode à utiliser aussi en cas de mise en sécurité de la carte mère. ça réinitialise les sécurités
merci beaucoup ça fait tout l'apres-midi que j'essaye touche fnet f9 en même temps et que rien ne se passait
Je viens vous remercier pour vos solutions. Pour le asus x53b qui etait bloqué sur l'écran asus/amd il m'a suffit d'enlever la pile bios une dizaine de minutes puis tout est rentré dans l'ordre
super pile retirée 2 MN et l'ordinateur est reparti; MERCI
- éteindre l'ordinateur
- débrancher le cable d'alimentation
- enlever la batterie
- retirer le disque dur et le formater (depuis un autre ordinateur)
- le remettre en place

ça devrait être bon ;)
Messages postés
877
Date d'inscription
dimanche 31 janvier 2010
Statut
Membre
Dernière intervention
22 février 2020
16
Cet ASUS a tragiquement disparu dans sa 3ème année.

J'aimerai que nous évitions de remonter ce sujet, ma peine n'est que plus grande chaque jour...

R.I.P...

AHAHAH ! Je retiens la manip pour une prochaine fois !
Messages postés
877
Date d'inscription
dimanche 31 janvier 2010
Statut
Membre
Dernière intervention
22 février 2020
16
Bonjour \o

Bon, je n'ai pas fait de restauration car il semble reparti sur de bonnes bases mon p'tit ASUS. Le taux de réussite de boot n'atteint pas 100% mais nous n'en sommes pas loin. Pourvu que ça dure !

Merci à vous en tout cas !