Probleme lecture video

Résolu/Fermé
pierre1881 Messages postés 17 Date d'inscription mardi 14 mai 2013 Statut Membre Dernière intervention 27 décembre 2014 - 14 mai 2013 à 11:43
BMMWW Messages postés 1487 Date d'inscription mercredi 8 août 2012 Statut Membre Dernière intervention 18 mai 2019 - 17 mai 2013 à 16:05
bonjour
j ai recament installer linux ubuntu 12.04 lts tout marche nikel sauf que je n arrive pas a lire le video sur internet de quoi cela peut venir
merci d avance
A voir également:

6 réponses

mamiemando Messages postés 33079 Date d'inscription jeudi 12 mai 2005 Statut Modérateur Dernière intervention 23 avril 2024 7 749
16 mai 2013 à 00:20
Si ce sont des vidéos flash, tu as sans doute oublié d'installer un plugin pour lire des vidéos flash...
http://doc.ubuntu-fr.org/flash

Bonne chance
0
pierre1881 Messages postés 17 Date d'inscription mardi 14 mai 2013 Statut Membre Dernière intervention 27 décembre 2014
16 mai 2013 à 14:45
merci pour cette aide maintenant tout marche correctement
0
pierre1881 Messages postés 17 Date d'inscription mardi 14 mai 2013 Statut Membre Dernière intervention 27 décembre 2014
16 mai 2013 à 16:45
par contre ca marche que pour youtube
0
BMMWW Messages postés 1487 Date d'inscription mercredi 8 août 2012 Statut Membre Dernière intervention 18 mai 2019 247
16 mai 2013 à 18:41
Pour lire les autres vidéos, tu ouvres la logithèque et dans la recherche tu mets :
synaptic
et tu installes le gestionnaire de paquets. Quand il est installé, tu l'ouvres et dans la recherche tu mets :
adobe
dans la liste des paquets qui apparaissent, tu fais un clic droit sur celui qui s'appelle : flashplugin, tu cliques sur"demander son installation" et tu cliques sur Appliquer.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
pierre1881 Messages postés 17 Date d'inscription mardi 14 mai 2013 Statut Membre Dernière intervention 27 décembre 2014
17 mai 2013 à 15:40
j ai fait ce que tu ma dit mais ca ne fonctione toujour pas
0
BMMWW Messages postés 1487 Date d'inscription mercredi 8 août 2012 Statut Membre Dernière intervention 18 mai 2019 247
17 mai 2013 à 16:05
Tu vas sur le site d'Arté, et tu essaies d'ouvrir une vidéo : il devrait te demander d'installer un plug, et tu fais ce qui est indiqué.
0