Ventilateur processeur tourne très vite.

[Résolu/Fermé]
Signaler
Messages postés
11
Date d'inscription
samedi 12 décembre 2009
Statut
Membre
Dernière intervention
11 novembre 2013
-
Messages postés
11
Date d'inscription
samedi 12 décembre 2009
Statut
Membre
Dernière intervention
11 novembre 2013
-
Bonjour à tous,

J'ai un problème avec mon ventilateur de mon PC de bureau. En effet, il tourne très rapidement après un nettoyage poussière + changement de pâte thermique.
Pourtant, Everest m'indique des températures "normales" pour mon CPU. Voici les données de la sonde :

http://img824.imageshack.us/img824/9118/everi.jpg




Edit : je me suis trompé de section, si vous pouviez le mettre dans "matériels informatique: refroidissement". Merci d'avance.

2 réponses

Messages postés
11
Date d'inscription
samedi 12 décembre 2009
Statut
Membre
Dernière intervention
11 novembre 2013
1
Je réponds tardivement... mais je réponds quand même. :)

En effet, j'avais mal branché mon ventilo sur la carte mère. C'est résolu ;)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
23
Date d'inscription
mardi 7 mai 2013
Statut
Membre
Dernière intervention
7 mai 2020

je pense que la vitesse du ventilo dépend du voltage envoyer a la bobine du moteur qui doit être un peu supérieure a 5v si ce n'est pas trop bruyant çe n'est pas un problème sinon y a un petit câble deux fil du ventilo a la carte mère débranche et rebranche le.
mais un pb dans la boite alimentation est le plus probable...essai de t'en procurer une pour voir le resultat