Skype au démarrage de Windows [Résolu/Fermé]

Signaler
Messages postés
116
Date d'inscription
jeudi 2 octobre 2008
Statut
Membre
Dernière intervention
28 novembre 2013
-
 jpj -
Bonjour,

J'aurais besoin de votre aide:

Je ne souhaite plus que Skype démarre en même temps que Windows. Je suis donc allée dans "Outils" "Options" et ai décoché "Lancer Skype au démarrage de Windows" mais là, une fenêtre s'ouvre en me disant ""Port inadéquat" et la case "Lancer Skype au démarrage de Windows" se recoche automatiquement.

Comment procéder alors?

D'avance merci!


4 réponses


Bonjour.

Dans le menu démarrer, tape "msconfig" dans la barre de recherche sur le bas.
Normalement msconfig.exe devrait s'afficher dans le menu démarrer.
Clique dessus pour le lancer.

Ensuite va sur l'onglet "Démarrage".
Dans la colonne "Élément de démarrage", tu devrais trouver "Skype", décoche la case.
Ensuite clique sur "Ok" et "Redémarrer maintenant".

Normalement, Skype ne devrait plus te déranger.
19
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60322 internautes nous ont dit merci ce mois-ci

merci pour l'aide

Salut,
Tu peux aller dans l'application "msconfig.exe", ensuite dans l'onglet "Démarrage", et ensuite décocher la case skype.

PS : Pour ouvrir msconfig tu peux l'exécuter en faisant "Démarrer", "Exécuter", puis ensuite tu tapes "msconfig.exe". :D Voila.
bonjour
c'est simple
tu ouvres skype
ensuite tu clic sur outils
puis sur options
puis sur lancer skype au démarrage de window
puis tu fais enregistrer
c'est tout
Messages postés
116
Date d'inscription
jeudi 2 octobre 2008
Statut
Membre
Dernière intervention
28 novembre 2013

Parfait! Merci à vous deux!