Problème de connexion depuis 2 jours [Résolu/Fermé]

Signaler
Messages postés
1
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
8 mai 2013
-
Messages postés
10
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
9 mai 2013
-
Salut tout-le-monde.

J'ai un problème de connexion qui commence à bien faire.
Je me connecte comme d'habitude et je tombe sur l'application portable, je suis actuellement connecter sur mon ordi et sa n'ouvre pas la page d'accueil normal, et pourtant je suis bien connecter.

Après avoir fait de nombreuses tentative de connexion sur google chrome sa n'a toujours pas fonctionner, sur mozila pareil sur internet explorer même problème.

Donc alors j'ai pensé que le problème venait de mon ordi ( trouvant très louche étant donné que j'étais connecter sur plusieurs site à la fois et mon internet fonctionnait très bien comme dab ), c'est donc pour cela j'ai décidé de me connecter sur d'autres ordi, et paf c'est la même chose qui m'arrive, je tombe de nouveau sur l'application portable au lieu de la page d'accueil classique, et pourtant je suis bien connecter à mon compte.

Le problème ne viens pas de moi le problème vient d'eux.

C'est pour cela que :
J'aimerai savoir si c'est facebook qui bug de nouveau, ou je me suis fais piraté ( je pense que non ).
Et si cela est arrivée à quelqu'un d'entre vous, qu'il m'explique comment régler se problème svbp.

Mercii pour vos réponses, c'est très urgent.

1 réponse

Messages postés
10
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
9 mai 2013

Essaye de te connecter a un autre compte car moi mon facebook marche très bien .