Problème pour surfer sur internet avec numéricâble [Résolu/Fermé]

Signaler
-
 claymore -
Bonjour,

Voici mon problème. J'ai la box numérIcable depuis maintenant deux ans et depuis quelques semaines, quand je démarre internet, on passe sous le réseau free automatiquement. Il m'est alors impossible de naviguer. Je dois toujours faire une manipulation pour me remettre sur le réseau numéricable. Avez vous une solution pour stopper définitivement ce problème.

Merci d'avoir pris le temps de me lire.

4 réponses

Messages postés
3576
Date d'inscription
lundi 20 avril 2009
Statut
Contributeur
Dernière intervention
25 septembre 2015
1 103
Bonjour!

Quel système d'exploitation as-tu? Es-tu connecté en ethernet à ton modem-routeur Numéricâble?
Je suis bien connectée avec la prise ethernet. Et pour le système d'exploitation, c'est la version windows avant windows 7. Je ne suis pas trop forte en informatique.
Messages postés
3576
Date d'inscription
lundi 20 avril 2009
Statut
Contributeur
Dernière intervention
25 septembre 2015
1 103
Comment es-tu connectée avec la prise ethernet exactement: Un câble ethernet direct entre le PC et le modem? Est-ce bien Windows Vista?
Bonjour Mekthoub,

Je suis désolée pour ma réponse tardive.

Je me suis trompée, j'utilise la WIFI actuellement et j'ai windows XP.
Messages postés
20
Date d'inscription
samedi 4 mai 2013
Statut
Membre
Dernière intervention
7 février 2015

en gros ton wifi est par défaut sur un hotspot free tu doit désactivé la connexion automatique dans ton gestionnaire wifi et met a nouveaux ta box par défaut
Merci yannc972. J'aieffectué la manipulation avec succès.