Pourquoi mon ASUS X53S rame ?

[Résolu/Fermé]
Signaler
Messages postés
59
Date d'inscription
jeudi 2 mai 2013
Statut
Membre
Dernière intervention
14 janvier 2016
-
Messages postés
59
Date d'inscription
jeudi 2 mai 2013
Statut
Membre
Dernière intervention
14 janvier 2016
-
voila j'ai mon asus x53s depuis le moi de juillet 2012 et il rame la de plus en plus alors que j'ai un antivirus ... je vient de nettoyer le disque dur c mais cela rame toujours :(

merci de m'aider

2 réponses

Messages postés
21689
Date d'inscription
vendredi 24 novembre 2006
Statut
Contributeur
Dernière intervention
30 octobre 2020
1 794
Salut

Télécharge Mydefrag et utilise l'optimisation mensuelle, tu verras que ça ira beauuuucoup mieux....
Messages postés
59
Date d'inscription
jeudi 2 mai 2013
Statut
Membre
Dernière intervention
14 janvier 2016

c'est gratuit ? et tu est sur que sa la cassera pas mon pc?
Messages postés
59
Date d'inscription
jeudi 2 mai 2013
Statut
Membre
Dernière intervention
14 janvier 2016

merci et je peut le trouver sur quel site?
Messages postés
21689
Date d'inscription
vendredi 24 novembre 2006
Statut
Contributeur
Dernière intervention
30 octobre 2020
1 794
Messages postés
59
Date d'inscription
jeudi 2 mai 2013
Statut
Membre
Dernière intervention
14 janvier 2016

merci mais je l'installe juste et c'est tout , sa ramera plus?
et genre quand je suis sur google image que j'affiche une image je la voit pas c normal?
Messages postés
21689
Date d'inscription
vendredi 24 novembre 2006
Statut
Contributeur
Dernière intervention
30 octobre 2020
1 794
Euh non, tu l'installe et tu le lance, ensuite tu sélectionne "system disk monthly" (Ou disque système mensuellement", tu fais démarrer et tu attends quelques heures que ça finisse... Eh oui, quand on le fait pas souvent ça peut durer une journée....
Messages postés
59
Date d'inscription
jeudi 2 mai 2013
Statut
Membre
Dernière intervention
14 janvier 2016

ok merci je le ferais ;)