Problème au démarrage suite formatage

Résolu/Fermé
lucioldunord
Messages postés
2
Date d'inscription
samedi 27 avril 2013
Statut
Membre
Dernière intervention
27 avril 2013
- Modifié par lucioldunord le 27/04/2013 à 19:17
lucioldunord
Messages postés
2
Date d'inscription
samedi 27 avril 2013
Statut
Membre
Dernière intervention
27 avril 2013
- 27 avril 2013 à 21:06
Bonjour,

Je ne m'y connais pas tellement en informatique. J'espère que quelqu'un pourra m'aider SVP.
J'ai un souci au démarrage de l'ordinateur suite au formatage.
C'est un Acer Aspire 1350.
J'ai voulu le formater pour le remettre à zéro et libérer de l'espace.
J'ai donc fait le formatage, il m'a demandé d'insérer le disque 2, puis de remettre le premier. Ensuite une fois terminé, il était écrit merci de retirer le disque puis appuyer sur n'importe quelle touche.

Ensuite il a redémarré et là il est écrit :

Intel UNDI, PXE-2.0 (build 082)
Copyright (C) 1997,1998,1999 Intel Corporation
VIA Rhine II Fast Ethernet Adapter v2.24 (2003/07/24)

CLIENT MAC ADDR: 00 C0 9F 35 E8 43 GUID : 807B9073-B052-D811-A4E0-00C09F35E843
PXE-E51 / No DHCP or proxyDHCP offers were received.

PXE-MOF : Exiting Intel PXE ROM.
Operating System not found.


et il reste bloqué à ce niveau là.
J'ai débranché le câble Ethernet, essayer de retourner dans Bios chercher un LAN mais je n'ai rien trouvé. C'est un très vieux PC mais qui sert malgrè tout.
Quelqu'un pourrait m'aider?? en m'indiquant ce que je dois faire précisément car je ne connais pas grand chose dans le bios...

Merci par avance!

2 réponses

Utilisateur anonyme
27 avril 2013 à 19:58
Bonjour,
Quelle systeme d'exploitation c'est?
est-ce un pc portable?
Je ênse malheuresement que c'est le bios
N'HESITER PAS A ME POSER DES QUESTIONS
0
lucioldunord
Messages postés
2
Date d'inscription
samedi 27 avril 2013
Statut
Membre
Dernière intervention
27 avril 2013

27 avril 2013 à 21:06
Bonsoir,

Merci pour la réponse.

Le sujet est clos puisque j'ai recommencé complètement le formatage, et tout s'est déroulé correctement et cette fois-ci, une fois le formatage terminé, il a redémarré correctement et sans ces messages.

Je ne sais pas ce qu'il s'est passé mais heureusement pour moi, il refoncitonne!

Merci d'avoir pris le temps de répondre.
0