Microsoft teredo tunneling adapter code 10 "

Résolu/Fermé
silia - 17 avril 2013 à 22:05
 Fiance - 31 déc. 2020 à 13:58
Bonjour,

j'ai un hp 630 , Windows 7 (32 bit ) , D LINK Wireless N150 ADSL 2( routeur wifi) ,

J'ai un probleme d'acces à l'internet

triangle jaune " microsoft teredo tunneling adapter code 10 "

j'ai essayé de mettre à jour le pilote == sans resultat et meme probleme

j'ai desactivé le pilote == meme probleme
j'ai désinstallé le pilote == meme probleme

je ne suis pas douée en informatique , veuillez m'aider svp , je vous remercie
A voir également:

28 réponses

appuyer sur la touche Windows et r
taper regedit et ok
double click sur TCPIP6
click sur parametre
double click sur disabled compo..
click sur decimale
efface la valeure et taper 0 a la place
click ok
va dans gestionnaire de peripherique
desactive teredo et reactive le
il disparait et se retrouve dans peripherique cachés
il fonctionne de nouveau correctement
j ai Windows 8 et je me suis cassé la tete sur ce
probleme.je l ai resolu de cette facon
209
dsl,j ai oublier:apres regedit,
double clik sur H KEY local machine
doudle click sur system
double click sur current control set
double click sur services
là vous trouverez le TCPIP6
0
vhadr > FRANCK
30 sept. 2014 à 13:32
Bjr frank jai fait exactement tout ce que tu a indique mais je n'arrive pas a avoir l'Internet Aide moi
0
blackbox1965 > FRANCK
2 déc. 2014 à 15:57
super franck , un grand merci
0
JEEP > FRANCK
2 août 2015 à 17:32
merci pour tes explication moi qui ne suis pas un pro ça fonctionne nickel
0
Pauline > FRANCK
16 oct. 2015 à 09:57
Bonjour Franck je ne trouve pas periferique cacher
0