Au dessus de la barre de menu s'affiche : "Navigation privée"

Résolu/Fermé
liberteegalite2 Messages postés 1003 Date d'inscription dimanche 24 octobre 2010 Statut Membre Dernière intervention 18 décembre 2016 - 5 avril 2013 à 21:52
 Glasse48 - 18 avril 2013 à 14:05
Bonsoir,

Au dessus de la barre de menu de firefox s'affiche entre parenthèse ceci : "Navigation privée" .

Aussi , quand il s'est affiché , mon thème s'est perdu et l'ancien (d'origine ) qui s'affiche à la place .

Comment faire pour que "Navigation privée" ne s'affiche plus; et retrouver mon thème fétiche.

Merci




1 réponse

alkanoide Messages postés 1325 Date d'inscription lundi 14 janvier 2013 Statut Membre Dernière intervention 5 décembre 2014 297
5 avril 2013 à 21:56
Hello

Tu veux dire que tu es toujours automatiquement en navigation privée?

Auquel cas regarde si dans :
Outils/options/vie privée
Utiliser les paramètres personnalisés pour l'historique
La case Toujours utiliser le mode de navigation privée. est cochée.
Si c'est le cas, décoches et fait Ok

1
liberteegalite2 Messages postés 1003 Date d'inscription dimanche 24 octobre 2010 Statut Membre Dernière intervention 18 décembre 2016 11
5 avril 2013 à 22:21
Merci mon ami , grâce à toi je retrouve tout ce que j'avais perdu :)
0
alkanoide Messages postés 1325 Date d'inscription lundi 14 janvier 2013 Statut Membre Dernière intervention 5 décembre 2014 297
5 avril 2013 à 22:29
De rien avec plaisir ;)

Tu pourras mettre ce sujet comme étant résolu. D'avance merci

Bonne soirée :)
0
liberteegalite2 Messages postés 1003 Date d'inscription dimanche 24 octobre 2010 Statut Membre Dernière intervention 18 décembre 2016 11
5 avril 2013 à 22:38
merci encore
0
merci pour l info, j avais aussi la navigation privée sans l avoir demandée , du jour au lendemain !! merci encore , j ai pu la désactiver !
0